probleme de demarage de mon viano 2.2 cdi (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-11-2012 11:16:29

fifi52
Visiteur
Inscription : 17-11-2012
Messages : 2

probleme de demarage de mon viano 2.2 cdi

Bonjour a tous je viens d'acheter un viano 2.2cdi ba pour cause d'agrandissement familiale j'en suis très content mais ce matin il ne veux pas démarre,la batterie est OK gasoil OK j'ai vérifier l'alimentation en gasoil a l’entrée de la pompe haute pression OK mais pas de pression a la sortie. Pouvez vous m'aider est ce un capteur ou une vanne ou la pompe merci d'avance.                       
   Un père de famille d'en l'embarras.


                                                                          Philippe

Hors Ligne

Annonce

#2 17-11-2012 11:38:54

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 065

Re : probleme de demarage de mon viano 2.2 cdi

Bonjour, un p'tit tour par ici ...... http://www.forum-mercedes.com/forum-79- … mbres.html

Merci biere


Ex(W140 - W202)

Hors Ligne

#3 17-11-2012 22:11:48

Titiwat
Responsable après-vente
Lieu : saint-amant-les-eaux
Inscription : 04-03-2012
Messages : 1 211

Re : probleme de demarage de mon viano 2.2 cdi

plus_un


34615510.pngmarsa310.gif

Hors Ligne

#4 18-11-2012 00:58:04

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : probleme de demarage de mon viano 2.2 cdi

Quand tu dis que l'alimentation en gasoil à l'entrée de la pompe HP est ok, qu'est ce que tu veux dire exactement? Tu as une pompe électrique immergée dans le réservoir? Si oui, tu l'entends bien tourner sans forcer? Quelle est la pression dans le circuit basse pression? Quel est le débit en sortie de filtre à gasoil? Tu as d'autres symptomes? Tu as fait une réparation, un entretien récemment sur le véhicule?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 18-11-2012 11:43:48

fifi52
Visiteur
Inscription : 17-11-2012
Messages : 2

Re : probleme de demarage de mon viano 2.2 cdi

Bonjour merci pour votre aide en effet j' ai effectuer une vidange deux jours avant, la pompe du réservoir est OK le débit de gasoil a la sortie du filtre est OK aussi. Est-il possible qu'il y est une relation entre cette vidange et cette panne. L'ordinateur de bord ma indiquer un niveau huile trop haut.quel relation?          merci pour votre aide


                                   Cordialement Philippe

Hors Ligne

#6 23-11-2012 15:49:20

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : probleme de demarage de mon viano 2.2 cdi

Je posais la question car tu as peut etre provoqué une panne en intervenant, sans le faire exprès. Tu as mis quelle quantité d'huile dans ton moteur? Normalement c'est sans incidence pour un ou deux litres, mais si tu as mis 2 fois trop d'huile là c'est clair que ça peut poser un sérieux problème.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#7 11-01-2013 00:07:09

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : probleme de demarage de mon viano 2.2 cdi

Moteur bloqué ???


banniere-forum-mercedes-468-60.png

Hors Ligne

#8 13-01-2013 14:02:52

jordanM79
Réceptionnaire
Lieu : FRANCE DEUX SEVRES
Inscription : 11-11-2012
Messages : 455

Re : probleme de demarage de mon viano 2.2 cdi

si vous avez changé le filtre a carburant, il y a certainement une prise d'air au niveau du filtre.
Soit un collier qui ne serre pas suffisament, soit une durite ou joint  abimé.


Mercedes un jour, Mercedes pour toujours.

Hors Ligne

#9 13-01-2013 21:48:03

Donato
" el Doctor "
Inscription : 09-01-2013
Messages : 1 364

Re : probleme de demarage de mon viano 2.2 cdi

Alors des nouvelles?


banniere-forum-mercedes-468-60.png

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
23 1687 Aujourd'hui 19:22:18 par zembla
Probleme démarrage par Alex1102
16 140 Aujourd'hui 19:19:41 par Alex1102
Problème de démarrage par tongariki
3 45 Aujourd'hui 16:37:42 par cheyenne50
vito 110 td probleme turbo par canecorso  [ 1 2 ]
29 362 Hier 17:10:58 par canecorso
1 108 25-06-2017 19:53:13 par merco33

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]