Voyant bougie de préchauffage ne s'allume pas (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-04-2015 07:24:53

Flèche d'argent
Stagiaire
Inscription : 18-12-2013
Messages : 70

Voyant bougie de préchauffage ne s'allume pas

Bonjour à tous,

Je pense que la question a déjà été évoquer sur le forum mais je n'ai pas réussi à trouver la solution.

Lorsque je mets le contact, tous les voyants s'allument sauf les bougies de préchauffages.

La voiture démarre au quart de tour à chaud comme à froid.

Au début je pensais que c'était l'ampoule sur le tableau de bord qui ne fonctionnait pas mais en débranchant la batterie et en la rebranchant j'ai vu que le témoin s'allumait.

Beaucoup parle du boîtier Sam....

Comment puis je vérifié sans passer par le diag de Mercedes ?

Avez-vous des idées sur la panne ?

Merci pour vos retours

Hors Ligne

Annonce

#2 07-04-2015 14:10:24

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : Voyant bougie de préchauffage ne s'allume pas

C'est bien possible que ça soit le SAM avant.  La meilleure solution, c'est de commencer par un diagnostic Star (c'est fait pour ça wink ).

Hors Ligne

#3 07-04-2015 16:40:12

Joz
PDG (the big boss)
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 274

Re : Voyant bougie de préchauffage ne s'allume pas

J'ai supprimé le doublon. cool


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 36 Aujourd'hui 07:42:09 par ANDANTE
0 12 Hier 22:52:08 par redj12
0 15 Hier 18:04:54 par gaston47
7 90 11-11-2018 13:36:51 par Dex
1 82 08-11-2018 01:23:12 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]