Accélérateur ne répond plus E 270 cdi (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 05-04-2015 17:13:47

Celem30
Stagiaire
Inscription : 16-02-2015
Messages : 59

Accélérateur ne répond plus E 270 cdi

Bonjour a tous,
Je revient encore une fois de plus vers la communauté pour résoudre un nouveau problème rencontrer ce matin, je commence à les accumulés et un ras le bol de cette voiture et en train de s'installé pam, après plusieurs problèmes, régler a grand renfort de monnaie (BVA, Rétro viseur, Radiateur, Direction ect.....) voici que ce matin (véhicule froid donc) ma pédale d'accélérateur s'est mise subitement à ne plus répondre, la voiture a ralenti en rétrogradant les vitesses jusqu’à l’arrêt total, puis a la voiture repart en premier jusqu’à 2000tr min, puis de nouveau s’arrête, je coupe le contact et redémarre, la, plus de problème jusqu’à maintenant du moins.

je ne trouve rien sur le forum, ni même sur google qui correspond a mon probléme mad

Est ce la BVA qui fait des sienne encore une fois, vanne EGR ? débimétre ? ou bien encore un contacteur oxyder ? neutral


Classe E 270 cdi 2003 : Classe A 190 family 1998

Hors Ligne

Annonce

#2 05-04-2015 17:18:51

Celem30
Stagiaire
Inscription : 16-02-2015
Messages : 59

Re : Accélérateur ne répond plus E 270 cdi

Ah oui, je précise aussi qu'il n'y a aucun défauts sur l'ordinateur de bord, et aucune fumée anormale (blanche ou noire)


Classe E 270 cdi 2003 : Classe A 190 family 1998

Hors Ligne

#3 05-04-2015 17:51:13

michjul
Technicien diagnostic
Inscription : 20-05-2012
Messages : 305

Re : Accélérateur ne répond plus E 270 cdi

Pas facile de trouver sans soulever le capot !
Un stardiagnosis pourra certainement cibler le problème !
Bon courage


mini_15010109320617840012839349.jpg SLK 200 K FL-04/2009-Comand NTG 2.5-Aérowings-Becquet AR AMG-sellerie cuir-sièges chauffants. [A VENDRE]

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 71 15-11-2018 15:29:28 par ML63AMG
mon command ne repond plus par charles57405
13 1005 19-08-2018 12:42:15 par ML63AMG
4 292 21-03-2018 18:16:48 par bart799
19 4094 20-03-2018 18:54:56 par ptitcouik
1 287 25-02-2018 07:17:47 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]