problème de démarrage de ma Mercedes classe A 170 CDI (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 01-04-2015 16:57:16

sayan75
Visiteur
Inscription : 01-04-2015
Messages : 9

problème de démarrage de ma Mercedes classe A 170 CDI

Bonjour à tous,

Je viens d'acheter un Mercedes classe A 170 CDI qui selon le vendeur m'a dit qu'il fallait changer le démarreur car elle avait parfois du mal à démarrer voir parfois pas du tout (il m'a parlé de charbon collé au niveau du démarreur)
Je l'ai emmenée chez un mécano qui m'a remplacé le démarreur et changer le liquide de refroidissement. Démarrage nickel pendant 2 jours ensuite même problème elle ne démarre plus, retour case départ même problème qu'au début à savoir:
qu'il ne se passe rien quand je mets le contact et parfois en ressayant 2/3 fois au bout de 5 minutes j'entends quelques légers petits claquements de bruit et la par moment elle arrive à démarrer.
ce problème arrive quand le moteur est chaud , c'est à dire quand je réussi à rouler avec mais également à froid le lendemain matin par exemple.
Mon mécano m'a dit que c’était peut être la batterie qui était faible qu'il fallait peut être creuser de ce coté la (pourtant j'ai fais 60 km avec et une fois le contact coupé elle veut rien savoir?? le batterie se serait rechargée je pense si le probablement venait de la.

Si quelqu'un à une idée je suis preneur! ce qui économisera quelques cheveux!! ;-) wink

Merci à vous!

Hors Ligne

Annonce

#2 01-04-2015 17:13:07

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 162

Re : problème de démarrage de ma Mercedes classe A 170 CDI

Bonjour et bienvenue au forum   smile

Une petite présentation est appréciée avant de demander un service - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

Hors Ligne

#3 01-04-2015 23:37:30

balta
Hotesse d'accueil
Inscription : 16-03-2015
Messages : 107

Re : problème de démarrage de ma Mercedes classe A 170 CDI

Salut

Pourrais tu être un peu plus précis, quand tu mets le contacte, tes voyants s’allume t'il?
Quand tu dis rien, tu n’entends pas le démarreur s'enclencher ?
Quand elle redémarre après, le démarreur tourne normalement ou il y va mais il manque de pèche ?

Si tu es bien passé par un garage et que c'est lui qui a effectuer de diagnostique, il a une obligation de réussite, ainsi qu'une garantie sur sa réparation et si c'est vraiment le même problème, il doit le régler a ses frais (même si dans la pratique peux sont assez honnête pour le reconnaître leurs erreurs hmm)

Dernière modification par balta (02-04-2015 06:08:25)

Hors Ligne

#4 02-04-2015 08:12:05

sayan75
Visiteur
Inscription : 01-04-2015
Messages : 9

Re : problème de démarrage de ma Mercedes classe A 170 CDI

Bonjour,
merci pour ta réponse.
Pourrais tu être un peu plus précis, quand tu mets le contacte, tes voyants s’allume t'il?
oui les voyant s'allument tous y compris le voyant du préchauffage qui s’éteint ensuite.

Quand tu dis rien, tu n’entends pas le démarreur s'enclencher ?
Si j'entends il s’enclenche à travers de légers petits bruits de claquements en assistant un peu les claquements sont font de plus en plus jusqu'à ce que la voiture démarre.

Quand elle redémarre après, le démarreur tourne normalement ou il y va mais il manque de pèche ?
une fois démarrer, le démarreur  et le moteur tourne nickel, et une fois le contact coupé impossible de la redémarrer du 1er coup.

Concernant le mécano, il m'a changé le démarreur par un neuf, mais je pense que le problème initial ne venait pas de la vu que le véhicule me refait la même chose qu'au départ, c'est à dire avant le changement du démarreur??

On m'a parlé de vérifié le relais du démarreur ou le neiman, faut voir...

Cdt,

Hors Ligne

#5 02-04-2015 18:04:42

balta
Hotesse d'accueil
Inscription : 16-03-2015
Messages : 107

Re : problème de démarrage de ma Mercedes classe A 170 CDI

Contrôle ta batterie et ton alternateur pour être sur qu’ils ne sont pas en cause
Ensuite essaie déterminer d’où viens les claquements, du démarreur, d’un relais ou autres...

Question bête (dsl ca m’arrive de l’être de temps en temps tongue) as-tu essayé de mettre des pinces pour la démarrer et si c’est le cas, fait elle la même chose ?


PS: Pense a différencier tes réponses des questions que l'on te pose quand tu les copies (en les mettant en gras par exemple) ça permet d'avoir une meilleur lisibilité de ton sujet et c'est plus agréable a lire smile

Dernière modification par balta (02-04-2015 18:13:24)

Hors Ligne

#6 03-04-2015 09:53:14

sayan75
Visiteur
Inscription : 01-04-2015
Messages : 9

Re : problème de démarrage de ma Mercedes classe A 170 CDI

Bonjour,

Merci pour ta réponse.
La batterie n'est pas en cause car je l'ai faite vérifiée chez speedy avec un appareil elle monte à 13.37 V donc pour le mécano speedy elle n'a aucun problème.
Je vais regarder d'ou viennent les claquements. mais il me semble du démarreur (à confirmer)

J'ai vu cette vidéo postée par un internaute sympathique:  https://www.youtube.com/watch?v=HRHIWrx6GZM
Elle l'a les même symptômes sauf que la mienne fait des petits clics et en insistant un peu fini par démarrer.

Cdt,

Cdt,

Hors Ligne

#7 03-04-2015 15:45:45

sayan75
Visiteur
Inscription : 01-04-2015
Messages : 9

Re : problème de démarrage de ma Mercedes classe A 170 CDI

Voici une petite vidéo que j'ai faite pour mon problème de démarrage

https://www.youtube.com/watch?v=rasTqlceloo

Si d'autres idées...;-)

Hors Ligne

#8 03-04-2015 17:46:45

sayan75
Visiteur
Inscription : 01-04-2015
Messages : 9

Re : problème de démarrage de ma Mercedes classe A 170 CDI

Hors Ligne

#9 03-04-2015 17:57:16

balta
Hotesse d'accueil
Inscription : 16-03-2015
Messages : 107

Re : problème de démarrage de ma Mercedes classe A 170 CDI

Perso, je n’ai aucune confiance au personnelle de chez speedy, midas et autres, même si en réalité c’est comme partout et si le mécano est compétant et aime ce qu’il fait…

Si il a testé la batterie (moteur éteins) et qu’elle est a 13.3 c’est un peux beaucoup, si c’est l’alternateur (moteur en route) c’est un peu faible et surtout ca ne dit pas si ta batterie tient la charge

Au vu de ta vidéo ça a plus l’air d’être un problème d’alarme ou de neiman, mais commence par éliminer le plus simple et le plus rapide à regarder


Le teste le plus simple à faire pour la batterie, c’est de mettre les pinces et la tu seras sur et tu verras tous de suite si elle fait la même chose ou pas

(attention de bien mettre le + avec le + et le - avec le -)

Une question que je ne t’ai pas posée, mais qui peu avoir son importance
Ta batterie est en bonne état ? Pas de fuite, les cosses sont bien serrées et ne sont pas oxydé ?
Et si tu as des bouchons dessus, vérifient le niveau de tous les composants

-Si elle fait toujours la même chose avec les pinces,c’est que ta batterie n'est pas en cause

Essaie ensuite de voir si le neiman envoie bien du jus au démarreur
La c’est un peu plus compliqué et même si ton démarreur est neuf un défaut de fabrication peu arrivé (même si c’est très rare)
Pour ça, tu as juste à contrôler l’arrivé de courant (avec une lampe témoin ou un voltmètre) sur le solénoïde

Suffit de mettre un coté de la lampe sur une bonne masse et l’autre sur la cosse du solénoïde (ce n’est pas obligatoirement un boulon comme sur la photo, ca peu être une simple cosse), si tu n’es pas sur de ta masse, teste avant en branchant sur la cosse A (c’est un plus directe)

Par contre faut être 2, un qui essaie de démarrer et l’autre qui teste

Faut faire très attention a ne pas mettre tes mains prés des poulies, des courroies ou dans un endroit étroit car le moteur risque de bouger et il peut aussi démarrer

Démarreur de 4L^^
Merci a l’auteur de la photo de ce jolie démarreur de 4l tongue

-Si tu n’as pas de jus lorsqu’il essais d’enclencher le démarreur, c’est que ça viens de l’amont de ce fils, soit le neiman, l’alarme, un relais etc..

Hors Ligne

#10 03-04-2015 20:28:29

sayan75
Visiteur
Inscription : 01-04-2015
Messages : 9

Re : problème de démarrage de ma Mercedes classe A 170 CDI

Merci beaucoup pour cette réponse très bien expliquée.

Je vais testé tout ça tranquillement ce week-end avec un ami mécano qui vient de revenir d'un déplacement.
je posterais le résultat.


bon Week end et merci encore.!

Hors Ligne

#11 05-04-2015 15:56:16

balta
Hotesse d'accueil
Inscription : 16-03-2015
Messages : 107

Re : problème de démarrage de ma Mercedes classe A 170 CDI

De rien, bon week end a toi aussi et tiens nous informé smile

Hors Ligne

#12 05-04-2015 19:45:31

sayan75
Visiteur
Inscription : 01-04-2015
Messages : 9

Re : problème de démarrage de ma Mercedes classe A 170 CDI

Bonjour,

Le véhicule et entre les mains du mécano. Je dois attendre 2/3 jours pour avoir des nouvelles car un peu surbouqué en ce moment.
pour plus de précision et d'info, lors du dépannage, il est venu avec sa voiture et des cosses de batteries diesel 'Mercedes. A priori la batterie n'est pas en cause car nous avons tenté un démarrage avec les cosses banchées à sa batterie même résultat aucun démarrage. Avec ma batterie quand je tourne la clé de contact  l’éclairage du plafond reste intact aucune perte de luminosité.Ma batterie d'aspect parait neuve 12v 70ha 640A
Mon mécano m'a dit peut être un problème de relai de démarrage qu'il va testé mais n'a pas remis en cause le bon fonctionnement du démarreur.

Affaire à suivre...;-)

Hors Ligne

#13 17-04-2015 15:49:57

sayan75
Visiteur
Inscription : 01-04-2015
Messages : 9

Re : problème de démarrage de ma Mercedes classe A 170 CDI

Bonjour !

Problème résolu, problème du démarreur
Replacement à nouveau du démarreur, plus de problème depuis une semaine, démarrage à tout moment nickel!

Merci à tous!

Hors Ligne

#14 18-04-2015 16:16:50

balta
Hotesse d'accueil
Inscription : 16-03-2015
Messages : 107

Re : problème de démarrage de ma Mercedes classe A 170 CDI

Oula c'est rare qu'une pièce neuve déconne (et j’espère que tu as fait marcher la garantie), mais comme quoi il faut toujours vérifier avant d'aller chercher trop loin

Merci pour le retour wink

Hors Ligne

#15 22-09-2016 21:09:36

edwar
Visiteur
Inscription : 22-09-2016
Messages : 2

Re : problème de démarrage de ma Mercedes classe A 170 CDI

comment fait on pour poser un nouveau topic sur ce forum je ne trouve pas du tout

Hors Ligne

#16 24-09-2016 21:25:58

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 162

Re : problème de démarrage de ma Mercedes classe A 170 CDI

Bonjour Edwar,

Tu fais comme tu as fait pour ta "Présentation", en utilisant le bouton "Nouvelle Discussion" en haut à droite.

Merci d'éditer ton poste dans la section "Présentation des Membres" pour te présenter.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Recherche infos classe R par sirtho49
17 160 Aujourd'hui 22:25:13 par MBR350
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
84 7199 Aujourd'hui 22:06:16 par roulien13
101 2742 Aujourd'hui 21:12:00 par SuperKaribou
25 20698 Aujourd'hui 20:16:26 par benj04
30 826 Aujourd'hui 20:06:38 par Maz51

Pied de page des forums




Server Stats - [ Generated in 0.075 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]