Ratés au démarrage (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 30-03-2015 12:14:37

arno.P
Sans permis
Inscription : 10-01-2014
Messages : 15

Ratés au démarrage

Bonjour à tous,

Actuel propriétaire d'une B 180 CDI, je me retrouve depuis plusieurs jours avec un démarrage difficile (principalement lorsque l'humidité - comme ces derniers jours sur Paris - se fait ressentir). Une fois la voiture démarrée, il ne se passe jamais plus de 15 secondes avant qu'elle 'broute' et que les phares et les diodes du tableau de bord ne se mettent à réduire d'intensité. Ce dysfonctionnement ne se produit qu'une ou deux fois max après le démarrage et tout revient ensuite à la normale.

En complément de ce dysfonctionnement, la voiture émet un bruit métallique sur l'avant droit (lorsque je suis derrière le volant) à petite vitesse lorsque j'accélère. J'ai la sensation désagréable que le monteur va glisser le long du trottoir...J'exagère mais ce bruit ne me rassure pas du tout !

Ma première pensée à été la batterie mais elle à été changée il y a 18 mois (12.2 V à froid via le menu de l'ODB). Peut-être la courroie d'accessoire ou d'alternateur ? Quels seraient les risques d'attendre quelques semaines avant de l'apporter au garage ?

Merci à tous pour votre aide !

Hors Ligne

Annonce

#2 08-06-2015 22:21:03

arno.P
Sans permis
Inscription : 10-01-2014
Messages : 15

Re : Ratés au démarrage

Pour info, il s'agissait de l'alternateur. Les premiers signes de fatigue se faisaient sentir et un jour...il a lâché...La courroie n'avait rien mais c'était bien l'alternateur en lui-même.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
35 75545 Hier 22:15:15 par ka2er
Démarrage difficile sur C 30 par Franckyleboss
4 96 Hier 21:41:21 par Franckyleboss
11 158 19-07-2017 21:30:15 par Gautré
panne au démarrage par jacquo
14 6190 12-07-2017 15:22:07 par Clipper29800
8 149 10-07-2017 20:33:18 par abido66

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]