Perte aléatoire de puissance à l'accélération 115Cdi (Page 2) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 31-03-2015 19:18:22

ghost31
Apprenti
Inscription : 03-11-2014
Messages : 76

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Non je ne m'affole pas, puis je suis quand même passionné de mécanique (à mon niveau), et j'ai un ami qui est mécano, et compétent surtout.
Juste un peu déçu de ne pas avoir eu de réponse quand tu sais que des pros sont sur le forum...c'est comme ça...

Hors Ligne

Annonce

#27 31-03-2015 19:23:48

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Je comprends ta déception

Après il faut que quelqu'un ai eu un pb équivalent et toujours difficile de diagnostiquer à distance...

J'ai perso poster plusieurs messages qui n'ont reçu aucune réponse, c'est comme ça ; faut pas que ça te décourage de continuer à partager


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#28 31-03-2015 19:42:00

ghost31
Apprenti
Inscription : 03-11-2014
Messages : 76

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Non bien sûr, je connais ça, ce n'est pas le seul forum que je fréquente.

Hors Ligne

#29 31-03-2015 19:48:04

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Après je trouve que celui est pas mal, surtout au regard d'autres que j'ai fréquenté


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#30 31-03-2015 19:58:06

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Il n'y a pas que des pros sur le forum, mais surtout beaucoup de passionnés de l'étoile, et encore faut-il que les présents (ceux qui ont le temps de se connecter) aient une réponse à te donner.

Personnellement je suis un pro de la retraite, donc si tu as besoin de renseignements .... smile


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#31 31-03-2015 20:00:21

ghost31
Apprenti
Inscription : 03-11-2014
Messages : 76

Re : Perte aléatoire de puissance à l'accélération 115Cdi

big_smile il me reste encore pas mal à tirer mais ok je reviendrai te voir!!

Hors Ligne

#32 31-03-2015 20:02:49

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Perte aléatoire de puissance à l'accélération 115Cdi

J'espère être encore là !! lol


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#33 31-03-2015 20:26:37

ghost31
Apprenti
Inscription : 03-11-2014
Messages : 76

Re : Perte aléatoire de puissance à l'accélération 115Cdi

T'es où sur Toulouse?
Car je vis près de Toulon mais je suis de Toulouse (Plaisance du Touch)!
D'ailleurs j'étais trop fier de porter mon polo du stade après la raclée qu'on leur a mis ce week-end!!! big_smile

Hors Ligne

#34 31-03-2015 20:46:25

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Près de Toulon !!

On est "voisin" wink


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#35 31-03-2015 21:01:20

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Près de Toulouse ?? Saint O, à l'opposé de la ville rose par rapport à Plaisance.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#36 31-03-2015 21:26:15

ghost31
Apprenti
Inscription : 03-11-2014
Messages : 76

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Ben oui que des voisins...:D
Je serai sur Toulouse ce week-end cool

Hors Ligne

#37 02-04-2015 18:09:17

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Je te donnerai des nouvelles de la météo car en ce moment, la pluie a cessé, mais il fait froid !! smile


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#38 02-04-2015 18:10:33

ghost31
Apprenti
Inscription : 03-11-2014
Messages : 76

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Je dois partir demain matin, j'ai pu voir qu'il devait faire beau ce week-end, mais pas forcément très chaud...

Hors Ligne

#39 02-04-2015 18:23:11

ghost31
Apprenti
Inscription : 03-11-2014
Messages : 76

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Pour ce qui est du Vito, j'ai un petit peu avancé dans les recherches.
Je suis passé voir mon pote pour un petit diag, et comme prévu, rien.
J'avais contrôlé les durites au niveau de l'électrovanne de la wastegate, rien non plus.
Le collègue m'a mis sur une piste car, moteur tournant, il débranchait et rebranchait la durite au niveau de la wastegate et, sur ces actions, on peut voir (au niveau de la wastegate) l'axe qui permet de fermer l'arrivée d'air qui s'ouvrait rapidement mais qui mettait un peu de temps à remonter.
Du coup, la suspicion vient de l'électrovanne qui pourrait être fatiguée, ou même de la wastegate elle-même.
Il m'a alors conseillé de mettre un petit coup de wd au niveau de l'électrovanne dans un premier temps, pour voir si elle ne serait pas simplement grippée.
J'ai fait, on verra plus tard...

Hors Ligne

#40 02-04-2015 19:27:44

ghost31
Apprenti
Inscription : 03-11-2014
Messages : 76

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Quelqu'un connaîtrait-il le prix d'une wastegate pour info?

Hors Ligne

#41 02-04-2015 19:58:03

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Perte aléatoire de puissance à l'accélération 115Cdi


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#42 02-04-2015 22:06:17

ghost31
Apprenti
Inscription : 03-11-2014
Messages : 76

Re : Perte aléatoire de puissance à l'accélération 115Cdi

J'ai pas vu mon modèle... hmm

Hors Ligne

#43 02-04-2015 23:27:31

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Perte aléatoire de puissance à l'accélération 115Cdi

J'ai juste mis un lien pour exemple de prix

En tapant le nom de la pièce, tu auras tous les nbreux sites qui la propose à mon avis...


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#44 03-04-2015 18:07:29

ghost31
Apprenti
Inscription : 03-11-2014
Messages : 76

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Oui je vais attendre d'avancer sur ma suspicion avant de regarder.
Merci à toi pour ton lien

Hors Ligne

#45 03-04-2015 19:45:52

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Perte aléatoire de puissance à l'accélération 115Cdi

A ton service


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#46 03-04-2015 20:32:38

david88200
Sans permis
Inscription : 13-03-2015
Messages : 20

Re : Perte aléatoire de puissance à l'accélération 115Cdi

salut GOST 31
de quelle année le 115 ?


simple mecano

Hors Ligne

#47 03-04-2015 22:59:57

ghost31
Apprenti
Inscription : 03-11-2014
Messages : 76

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Salut David, 2006 mon Vito

Hors Ligne

#48 15-04-2015 18:31:59

ghost31
Apprenti
Inscription : 03-11-2014
Messages : 76

Re : Perte aléatoire de puissance à l'accélération 115Cdi

Je viens donner quelques nouvelles...
Bon ben j'ai changé l'électrovanne du turbo (capteur de pression du turbo) et rien.
Je ne comprends pas trop le problème. Ca arrive seulement que je débraye.
J'ai fait un test, j'accélère je monte vers les 3500 tours, je débraye, je change de vitesse, et dès que je rappuie, gros trou de 3 sec et ça reprend.
Après je suis remonté dans les tours, j'ai coupé les gaz, et j'ai rappuyé, là aucun soucis.
Ensuite, pareil je monte à 3500 tours je débraye sans passer de rapport, je lâche l'emrayage (sur le même rapport, en 3), et là pareil le trou...
Par contre, ça ne me le fait jamais entre la 5ème et la 6ème.
J'ai donc un doute sur la wastegate, mais peut-être le capteur de suralimentation????
Y a un truc bizarre aussi, c'est que lorsque je suis au point mort et que j'accélère, le turbo se déclenche tout de suite, est-ce normal? Car certaines fois ça ne le fait pas...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 93 Aujourd'hui 08:27:24 par JFJ86
2 69 04-12-2016 10:39:37 par Serkan3869
8 510 02-12-2016 23:54:41 par Anasviking
Perte de puissance Fumée Noire par the sign painter
12 265 02-12-2016 09:31:26 par JFJ86
Perte de puissance par Jessmerco59
7 566 29-11-2016 21:15:08 par Jessmerco59

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]