Problème d'allumage ampoule gauche (côté conducteur) (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-03-2015 13:01:06

agkadir
Visiteur
Inscription : 25-03-2015
Messages : 2

Problème d'allumage ampoule gauche (côté conducteur)

Bonjour,

Je viens vers vous pour un soucis que je rencontre avec mon véhicule.
J'ai mon phare gauche, mon ampoule xenon des feux de croisements ( côté conducteur ) qui ne s'allume pas. ce qui me paraît bizarre,
c'est que quand je met mon commando en position phare allumé, et que j'éteint le moteur et le démarre après aucun problème.
C'est au moment ou le commando est en position phare automatique, que celui-ci ne veut pas s'allumer.
Concernant mon phare droite ( côté passager ) aucun soucis.

Merci d'avance.

Info véhicule :

Mercedes Classe E (W211) année 2008
220 CDI 125 kw ( 170 Chv )
Phare d'origine xenon.

Merci d'avance.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
problème d'éclairage par petitscarabé
3 33 Aujourd'hui 15:36:31 par merco33
22 189 Hier 21:04:29 par NBF06
Bruit côté gauche par redj12
5 53 Hier 12:16:38 par Pierre81
Problème date et heure par jet_sex  [ 1 2 ]
27 1102 Hier 10:06:53 par Davidsedan
Problème Vanne EGR et Turbo par oliver38  [ 1 2 ]
40 5687 Hier 04:30:54 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]