Problème d'allumage ampoule gauche (côté conducteur) (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-03-2015 14:01:06

agkadir
Visiteur
Inscription : 25-03-2015
Messages : 2

Problème d'allumage ampoule gauche (côté conducteur)

Bonjour,

Je viens vers vous pour un soucis que je rencontre avec mon véhicule.
J'ai mon phare gauche, mon ampoule xenon des feux de croisements ( côté conducteur ) qui ne s'allume pas. ce qui me paraît bizarre,
c'est que quand je met mon commando en position phare allumé, et que j'éteint le moteur et le démarre après aucun problème.
C'est au moment ou le commando est en position phare automatique, que celui-ci ne veut pas s'allumer.
Concernant mon phare droite ( côté passager ) aucun soucis.

Merci d'avance.

Info véhicule :

Mercedes Classe E (W211) année 2008
220 CDI 125 kw ( 170 Chv )
Phare d'origine xenon.

Merci d'avance.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de démarrage par tongariki
4 55 Aujourd'hui 21:26:22 par JFJ86
25 1716 Aujourd'hui 20:35:41 par merco33
Probleme de prechauffage par stephane8306
7 155 Aujourd'hui 20:12:14 par Kral74
7 607 Aujourd'hui 19:38:18 par PhilDor16
Probleme démarrage par Alex1102
16 145 Aujourd'hui 19:19:41 par Alex1102

Pied de page des forums




Server Stats - [ Generated in 0.033 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]