Mon compteur affiche "F" (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-03-2015 13:09:05

kyplie
Visiteur
Inscription : 24-03-2015
Messages : 1

Mon compteur affiche "F"

Bonjour, cela fait plusieurs mois que ma boite auto "débloque".
Les vitesses ne passent plus et elle se met en "F". Je suis donc obligée de m'arrêter et de redémarrer.
J'ai cherché qq infos pour savoir ce qu'il se passe.
Lorsque j'ai appelé le garage Mercedes le plus proche de chez moi ils me disent qu'ils doivent me faire un devis facturé 300euros!!! Juste pour savoir ce qu'elle a!!!
Je n'ai pas les moyens, et je pense que je ne suis pas la seule.
Ensuite qq personnes m'ont dit que c'était peut-être l'huile de ma boite de vitesse...
Ou pensez-vous que je puisse aller pour me faire faire cette vidange? Et quel tarif devrais penser payer?
J'habite dans le 37 près de Tours. Si qqn peut m'aider...
Je vous remercie pour l'attention que vous porterez à mon soucis.
Bonne journée

Désolée j'ai pas précisé, j'ai une Classe A 140 Classic de 1999

Dernière modification par kyplie (24-03-2015 13:09:59)

Hors Ligne

Annonce

#2 24-03-2015 13:27:58

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 187

Re : Mon compteur affiche "F"

Bonjour Kyplie et bienvenue au forum   smile

Une petite présentation est appréciée avant de demander un service - le forum se trouve ici:   PRESENTATIONS

Aussi, il est utile de lire les règles du forum:   REGLEMENTATION DU FORUM

A ta place j'irais chez Mercedes pour faire un diagnostic fiable (et pas "des amis qui disent"). A ma connaissance, un devis chez Mercedes est gratuit, mais si tu veux (re) mettre ta voiture en état, c'est quand-même préférable de l'amener chez des gens qualifiés.

Hors Ligne

#3 26-03-2015 07:47:54

osavoyard83
Stagiaire
Inscription : 25-05-2013
Messages : 69

Re : Mon compteur affiche "F"

Bonjour Kyplie,

ce problème est bien connu sur ces voitures et ce sujet a déjà été abordé dans le forum où tu pourras y trouver des éléments de réponse.
Il faut tout de même faire un diagnostique (passer à la "valise") pour connaitre précisément l'erreur qui est enregistrée afin de faire réparer ce qui est en défaut. Il y a des chances pour que ce soit le GRM (Gear Recognition Module), je ne me rappelle plus le code erreur.
Fais toi imprimer le diagnostique afin d'avoir les différents code erreur pour que je vois ça, je te dirais la marche à suivre.
Bien sûr avant toute chose passe par la présentation des nouveaux membres.
Cordialement, Eric.


Fan de CAT.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 40 04-12-2016 14:42:06 par Baby Benz
2 85 04-12-2016 01:51:16 par Slim007
pas de vitesse au compteur par supercorsa72
15 261 28-11-2016 23:08:35 par Slim007
6 209 02-11-2016 19:12:27 par LouisLemoigne
4 174 14-10-2016 11:36:34 par MB78

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]