Déboires avec BVA e270 cdi (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-03-2015 01:16:48

Celem30
Stagiaire
Inscription : 16-02-2015
Messages : 54

Déboires avec BVA e270 cdi

Bonjour a tous, voila un petit sujet pour vous expliquer toutes les mésaventures que j'ai pu avoir et que j'ai toujours avec ma BVA.

Tout à commencer par une vibration à l’accélération, résolu par une vidange de la boite, puis au bout de 5000 km environ un patinage excessif surtout en seconde se fit ressentir, la, mon garagiste (je fuit les concessions mercedes !) me conseille un test glycol chez un spécialiste de boite auto, et verdict, présence de liquide de refroidissement dans l huile de boite, donc remplacement du radiateur d 'eau ainsi que rinçage et vidange de boite, ouf ! plus de problème !

Sauf que depuis quelques jour un a-coup très désagréable se manifeste lors du passage de la 1 vers la seconde (en rétrogradant pareil) plus rarement de la seconde vers la 3eme, je n'est pas encore vu mon garagiste, mais je me demande si il ne s'agirait pas d'un problème d’électrovanne ? J'ai pu voir certains sujet sur le net mettant en cause l’électrovanne notamment sur des BMW
D’où ma question, la boite aurait'elle subit des dégâts à cause du liquide de refroidissement ou est-ce bien un "simple" souci d’électrovanne, faut'il re-re-vidanger la boite ? la dernière vidange à moins de 1000 km ! quelqu'un a t'il déjà eu ce genre de problème d' a-coup ?

Merci par avance


Classe E 270 cdi 2003 : Classe A 190 family 1998

Hors Ligne

Annonce

#2 22-03-2015 11:20:57

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 377

Re : Déboires avec BVA e270 cdi

Bonjour Celem,

Si l'huile de boite était contaminée depuis un certain temps, c'est possible que la boite et/ou le convertisseur soit mort.

C'est dommage que tu n'est pas passé par Mercedes - ils auraient pu détecter le problème plus tôt, et tu aurais (peut-être) eu une participation de leur part (le problème est connu sur les premiers 211 équipé de radiateur Valeo).

Ton garagiste a mis quoi comme radiateur ?

Hors Ligne

#3 22-03-2015 15:42:28

Celem30
Stagiaire
Inscription : 16-02-2015
Messages : 54

Re : Déboires avec BVA e270 cdi

Bonjour Labetenoir,

Mon garagiste n'a pas voulu remettre un radiateur Valéo (problème reçurent visiblement) d 'après la facture il s 'agit d'un radiateur NRF.

Je ne sais pas si je me fait des idées, mais ce matin on aurait dit que la voiture patiné en première, comme si elle était en mode C, très désagrable en tout cas hmm


Classe E 270 cdi 2003 : Classe A 190 family 1998

Hors Ligne

#4 22-03-2015 17:37:52

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 377

Re : Déboires avec BVA e270 cdi

Je ne connais pas NRF - chez Mercedes c'est de Behr.

As-tu pensé refaire le test glycol ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
79 5383 24-05-2017 17:39:00 par Mimousse
0 26 24-05-2017 15:04:41 par Mercedes-Benz France
42 1405 24-05-2017 09:25:59 par StarRoads
7 58 23-05-2017 21:20:45 par Labetenoir
18 770 19-05-2017 16:06:50 par sixun

Pied de page des forums




Server Stats - [ Generated in 0.048 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]