Comportement au démarrage B200 cvt (Page 1) / Classe B W245 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 20-03-2015 17:45:43

Coincoin64
Visiteur
Inscription : 17-03-2015
Messages : 4

Comportement au démarrage B200 cvt

Bonjour,

Je viens d'acheter ma quatrième Mercedes hier : une B 200 CVT de 2006.

Sur la route, nickel, fonctionnement impeccable et boite cvt agréable même si ca me change des boites auto classique où l'on sent quand même les vitesses passer (j'ai aussi un classe E 300 TD).

Par contre, dès que la boite à été chaude (après 10 bons kms), j'ai eu une surprise à un péage : Après avoir freiné pour m'arrêter au péage, je lâche le frein, j'accélère et là... rien ! Moteur reste au ralenti, rien ne se passe pendant 3-4 secondes et d'un seul coup , vlan, un grand clong et une accélération d'un seul coup. Passé ça, plus rien à signaler, tout marche normalement.
J'ai re essayé ensuite, et re vlan, même symptome à chaque fois, j'ai aussi essayer en C et en S et ca fait la même chose, bien que le clong soit moins fort en S qu'en C.

Sinon, à part au re démarrage, RAS sur la route et aucun message. La voiture à été entretenu chez MB, j'ose donc espérer qu'ils ont fait ca correctement.

l'un de vous a t-il déjà connu ce problème ?

Merci d'avance

Hors Ligne

Annonce

#2 20-03-2015 22:00:10

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 527

Re : Comportement au démarrage B200 cvt

Bienvenue !!

Un petit tour par la case présentation est apprécié : http://www.forum-mercedes.com/forum-79- … mbres.html wink

Pour ton problème, je laisse l'avis des spécialistes...


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#3 21-03-2015 10:44:13

Coincoin64
Visiteur
Inscription : 17-03-2015
Messages : 4

Re : Comportement au démarrage B200 cvt

Bonjour,

Désolé, je débute en forume (mais pas en Mercedes smile)

Erreur réparée

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme démarrage par Alex1102
12 116 Hier 16:37:42 par SOULA
16 9644 21-06-2017 17:04:09 par Mermed
10 178 21-06-2017 13:52:20 par franckey
19 3848 20-06-2017 03:34:02 par Planet90
démarrage impossible par nico  [ 1 2 ]
30 1215 20-06-2017 01:55:53 par laodeste

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]