"liquide de refroidissement aller a l'atelier" et fusible N°54 (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-03-2015 21:12:17

cedrico
Visiteur
Inscription : 01-05-2014
Messages : 5

"liquide de refroidissement aller a l'atelier" et fusible N°54

Bonjour a tous,
donc je possède une C220 cdi de 2003 version élégance et j'ai un soucis avec ma belle depuis quelques mois. Cela a commencé par un fusible grillé, le N°54 7.5A et le message d'erreur suivant "liquide de refroidissement aller a l'atelier" suivi d'une mise en sécurité (3000tr/min) et d'une mise en route automatique du ventilateur de refroidissement a fond les ballons.
Je me gare rapidement et vérifie le niveau d'eau qui est bon et aucune fuite nul part. Je change ce fameux fusible N°54 et tout repart a merveille pendant environ 15 jours mais par la suite et de plus en plus régulièrement ce fusible crame sans raison apparentes, je le change a chaque fois et je commence a en chercher la cause. Ce fusible 54 est valable pour le calculateur cdi ainsi que pour le "réchauffeur de vapeur d'huile" situé sur la conduite d'admission du Turbo et reliant le reniflard sur le dessus de la culasse (arrêtez moi si je dis une bêtise wink) et je pense qu'il ne sert qu'a ses 2 composants, je n'ai pas vu d'autres correspondances. Je remarque en la démontant que la prise de branchement du réchauffeur est blindée d'huile, fuite venant de l'intérieur du réchauffeur par les électrodes de la prise, je décide donc de passer chez MB pour acheter un neuf. Je le remplace et j'ai été tranquille environ pendant 3-4 mois et la depuis plusieurs semaines, j'ai a nouveau le problème fusible 54 grillé, ventilateur fond, moteur en mode dégradé et rien a faire maintenant le fusible grille au premier coup de clef sad. J'ai également vérifier le réchauffeur, il n'y a pas de fuite. J'ai déboité et vérifié chaque connexion de quasiment tout le compartiment moteur même celle du lave glace. J'ai également changé la sonde de niveau du liquide de refroidissement qui déconnait parfois mais pas de changement.
J'espère vraiment pouvoir trouver la cause de ce problème sur ce forum, je tiens a préciser que je n'ai jamais fait un seul entretient de mes véhicules au garage, mon père non plus d’ailleurs et il m'a éduquer dans ce sens, "mieux vaut avoir ses propres outils et se démerder seul" cool   
Merci d'avoir pris le temps de me lire

Cédrico

Hors Ligne

Annonce

#2 16-03-2015 23:48:08

ClasseBdu67
Jeune permis
Inscription : 30-06-2013
Messages : 44

Re : "liquide de refroidissement aller a l'atelier" et fusible N°54

Regarde si le faisceau ne frotte pas anormalement a un endroit, fil qui touche à la carrosserie ? Les bases sont parfois oublié. Déconnecte le calculateur CDI et regarde s'il ni a pas de l'huile moteur dans les broches ? L'huile rentre dans la gaine et remonte jusqu'a celui-ci sur certaine marque. Sinon, trouves le schéma de câblages et un Metrix; Bonne recherche a toi.

Hors Ligne

#3 16-03-2015 23:52:18

ClasseBdu67
Jeune permis
Inscription : 30-06-2013
Messages : 44

Re : "liquide de refroidissement aller a l'atelier" et fusible N°54

Tu peux aussi te rappeler tes dernière interventions mecanique sur le véhicule et regarder si il y a pas quelques chose qui cloches ! Nous sommes des humains !!!

Hors Ligne

#4 17-03-2015 21:11:59

cedrico
Visiteur
Inscription : 01-05-2014
Messages : 5

Re : "liquide de refroidissement aller a l'atelier" et fusible N°54

Salut ClasseBdu67,
merci pour ta réponses et conseils.
Tu as raison, j'ai vérifier les cosses mais pas vraiment les faisceaux en eux même bien que je doute que cela soit le cas, je vais y jeter un coup d’œil quand même.
Pour le calculateur, je l'ai déjà retiré mais rien a signaler, tout est bien au sec dans la boite a fusible. 
Je n'ai eu que de petites interventions pour l'instant et l'entretient courant, nettoyage de vanne EGR régulier, je la bichonne, elle boit de l'excelium et la respecte comme il se doit niveau mécanique, temps de chauffe etc..
Mais j'ai de grosse lacunes niveau électrique/électronique et j'ai bien peur que cela se finisse chez MB pour un diagnostique roll car c'est bien galère de rouler en mode sécurité moteur.
J'ai une trouille bleu qu'il me sorte que cela vienne du calculateur...
D'autre avis ou conseils?

Hors Ligne

#5 17-03-2015 22:11:48

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 178

Re : "liquide de refroidissement aller a l'atelier" et fusible N°54

Il ne faut pas avoir peur de faire faire un diagnostic chez Mercedes - Star (c'est l'outil de diagnostic chez MB) est un outil destiné (justement) à identifier le problème.

Si tu as un calculateur grillé (j'espère que non wink ), il faut mieux le savoir, non ?

Et si c'est autre chose, eh bien tant mieux.  smile

Hors Ligne

#6 18-03-2015 23:30:25

Brahim-Diag
Visiteur
Inscription : 07-01-2014
Messages : 8

Re : "liquide de refroidissement aller a l'atelier" et fusible N°54

salut a tous  il faut vérifier le connecteur  de  la résistance de vaporisation de huile carter a été court circuit tongue

Hors Ligne

#7 18-03-2015 23:35:43

Brahim-Diag
Visiteur
Inscription : 07-01-2014
Messages : 8

Re : "liquide de refroidissement aller a l'atelier" et fusible N°54

salut: par ce que tous les appareil ne détecter pas cette court circuit de la résistance

Hors Ligne

#8 20-03-2015 21:33:25

cedrico
Visiteur
Inscription : 01-05-2014
Messages : 5

Re : "liquide de refroidissement aller a l'atelier" et fusible N°54

Salut Brahim-Diag,
en fait j'ai changé cette pièce il y a quelques temps car effectivement il y avait court circuit, de l'huile sortais au niveau du branchement et la prise était noyée.
Mais maintenant plus rien a signaler a ce niveau, ni fuites, ni fils pincés, ni faisceaux abimés et pourtant toujours ce problème. C'est vraiment pas évident une panne électrique a trouvé, je m'arrache les cheveux, le pire c'est que la plupart du temps que j’essaie de trouver la panne et de débrancher, bouger les fils etc... et bien cela refonctionne quelques jours, voir quelques semaines et pis ça recommence hmm c'est ça qui me déstabilise, a choisir je préférai une panne franche.
Je suis têtu et je viens de commander un ELM 327, on va voir ce que cela peut donner, j'ai rien perdu vu le prix... avant l'ultime recoure chez MB

Hors Ligne

#9 02-09-2015 22:28:59

Badri
Visiteur
Inscription : 02-09-2015
Messages : 1

Re : "liquide de refroidissement aller a l'atelier" et fusible N°54

Bonsoir Cedrico,
J'ai un coupé sport C220 de 2003, et j'ai actuellement le même problème que vous. J'aurai aimé savoir si vous aviez réglé votre problème. J'ai vu que vous aviez vérifié pas mal de chose , est ce que vous auriez des photos des composants que vous avez vérifiés ou changés ?
Merci d'avance pour votre aide mais aussi de vos précédents commentaires.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 58 Aujourd'hui 06:55:40 par SuperKaribou
8 294 Hier 19:20:33 par jipoupou
1 46 03-12-2016 19:02:24 par JFJ86
5 66 02-12-2016 11:34:04 par Labetenoir
11 84 30-11-2016 23:38:55 par Slim007

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]