Boite Auto VANEO bloquée (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-03-2015 10:18:35

elpoolet
Visiteur
Inscription : 14-03-2015
Messages : 2

Boite Auto VANEO bloquée

Salut tout le monde,

Je me présente : Laurent, 33 ans bientôt 34, passionné d'informatique (mon métier) et de mécanique.
Je fais l'entretien et les réparations sur mes véhicules depuis de nombreuses années et là je poste un sujet car je sèche...

Je mets mon sujet dans cette catégorie car beaucoup de pièce du Vanéo sont issues de la Classe A W168. Même si c'est un A414.

On a acheté un Vanéo en boite auto de 2005 il y a un an d'occasion et il y a quelques temps on a commencé à entendre un bruit de grognement dans la boite quand elle était bien chaude.
Puis un jour on s'est retrouvé bloqué en deuxième + marche arrière. Bref affichage du code "F" sur le tableau de bord.

Recherche sur les forums (dont celui-ci) puis :
- démontage de l'unité de commande hydraulique
- envoi pour réfection chez ECUTESTING
- retour de la pièce la semaine dernière
- remontage (changement filtre hydraulique)
- remplissage d'huile
- vérification du niveau (jauge mercedes)
et là : souci :

Le levier de vitesse est bloqué sur "P".
Si je le ramène il s'arrête entre la position P et R.
Le blocage mécanique de la boite est débloqué, car je peux bouger la voiture en la poussant.
Si j'enlève le relais de commande, on entend bien la boite s'enclencher et on peut avancer.. mais je ne l'ai fait que sur 1 metre.

J'en ai profité pour démonter le levier de vitesses pour refaire les soudures de la carte électronique (encore une passion). Au passage, sortir tout le bazar est une sacrée aventure.
Remonté ce matin : pas mieux.

Je commence à désespérer.

Est-ce que j'aurais mal remonté un truc ?
Je pensais au connecteur qui est au dessus de la boite... le truc c'est que le quart de tour s'est bien fait...

A diag (je n'ai qu'un ELM327) j'ai juste un code d'erreur mémorisé P0700... Mais apparemment pas actif.

Bref comme avant..

Je vous serais très reconnaissant de me soumettre vos idées car je désespère un peu..
Toute idée, question, suggestion est bienvenue.

Merci énormément d'avance

Hors Ligne

Annonce

#2 14-03-2015 21:06:06

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Boite Auto VANEO bloquée

BIENVENUE A TOI !! smile


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

#3 14-03-2015 23:43:31

elpoolet
Visiteur
Inscription : 14-03-2015
Messages : 2

Re : Boite Auto VANEO bloquée

Re salut.
En fait j'ai trouvé le problème.
Pour cela j'ai re-demonté l'unité de commande hydraulique.
En fait c'était le pignon en plastique a l'intérieur de la boite qui était pivoté du mauvais coté.
Au passage j'ai perdu quelques litres d'huile mais la voiture roule désormais nickel.
A bientôt. J'essaierai de faire partager mon expérience auprès des demandeurs.

Hors Ligne

#4 14-03-2015 23:46:26

Nissart per toujoù
Rédacteur
Inscription : 23-02-2015
Messages : 3 531

Re : Boite Auto VANEO bloquée

Ton expérience, même mauvaise, peut effectivement servir

Heureux que tu t'en sois sorti en tout cas


POUR QUE L'AUTOMOBILE SOIT TOUJOURS UN PLAISIR...
Mercedes-Benz C63 AMG Black Séries 517 cv Mercedes-C63-AMG-Black-Series-Magno-Black-2-mini.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 72 Hier 17:34:37 par JFJ86
55 35485 04-12-2016 21:16:49 par Yannovich22
4 181 04-12-2016 10:42:20 par merco33
11 84 30-11-2016 23:38:55 par Slim007
20 832 30-11-2016 09:19:10 par loebi

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]