fuite de courant sur ml 320 (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-03-2015 20:00:15

didier farsy
Visiteur
Inscription : 11-03-2015
Messages : 2

fuite de courant sur ml 320

bonjour a tous , première fois pour moi sur un forum , je suis propriétaire d un ml 320 d wdc164 et j ai un gros consommateur de courant qui me vide la batterie en deux jours et je ne cet pas de quoi çà peut venir , l un d entre vous aurais t il une idée ????   merci d avance .

Hors Ligne

Annonce

#2 11-03-2015 20:40:51

Yves74
Commercial
Lieu : Bas-Chablais - Léman
Inscription : 21-09-2014
Messages : 609
Site Web

Re : fuite de courant sur ml 320

Salut Didier

Bienvenue sur le forum cool

Pose ta question dans la rubrique appropriée, ( W164)  tu auras sans doute plus de réponse .....


Classe M  W164 320 CDI 2006 Noir

Hors Ligne

#3 11-03-2015 20:41:35

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 082

Re : fuite de courant sur ml 320

Yves74 a écrit :

Pose ta question dans la rubrique appropriée, ( W164)  tu auras sans doute plus de réponse .....

Il y ai déjà ! lol


Ex(W140 - W202 C250) - Actuelles : Mazda Mx5 et W202 C240

Hors Ligne

#4 11-03-2015 20:47:58

Yves74
Commercial
Lieu : Bas-Chablais - Léman
Inscription : 21-09-2014
Messages : 609
Site Web

Re : fuite de courant sur ml 320

Salut Spy

J'ai cru qu'il était dans sa présentation hmm


Classe M  W164 320 CDI 2006 Noir

Hors Ligne

#5 11-03-2015 21:13:10

didier farsy
Visiteur
Inscription : 11-03-2015
Messages : 2

Re : fuite de courant sur ml 320

merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Fuite liquide lave glace par roulien13
10 2528 Aujourd'hui 14:01:45 par dide91
8 223 Aujourd'hui 09:34:05 par Davifox
23 928 11-09-2018 22:26:58 par Suriz
152 80057 11-09-2018 18:03:21 par Gus
11 855 10-09-2018 09:43:44 par Fakk

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]