Turbo ne se déclanche plus sur OM651 (Page 1) / Le café du coin / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-03-2015 17:09:38

Lejade
Visiteur
Inscription : 07-03-2015
Messages : 1

Turbo ne se déclanche plus sur OM651

Bonjour à tous
Mon véhicule (qui n'est pas Mercedes) est équipé d'un moteur OM651. Un matin en mettant, le contact mon voyant orange, défaut moteur s'est allumé alors que le moteur n'était pas démarré. Et depuis le turbo ne souffle plus comme il le devrait, la wastgate, commandée électriquement, reste ouverte en permanence (après vérification celle ci n'est pas grippée, moteur arrêté je peux librement l'activer, et moteur allumé je ne peux le faire car le moteur électrique le bloque). L'actuateur de papillon des gaz n'est plus commandé non plus. Je pense, mais peut être me trompe-je qu'il y a une panne qui est liée pour les 2 ...
Par contre je peux monter dans les tours (>4500); et à 2500 tpm, je sens que le turbo donne un peu plus.

Capteur de pression turbo changé, capteur de tubulure d'admission changé, Fap nettoyé

Avez vous une idée, ou un semblant d'idée ?

Merci de votre aide précieuse

Hors Ligne

Annonce

#2 08-03-2015 18:51:18

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 5 535
Site Web

Re : Turbo ne se déclanche plus sur OM651

Ton sujet n'a rien à voir avec la section Formation moteurs VP puisqu'il s'agit d'une question technique. Je déplace cette discussion.


Forum-mercedes.com

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 72 14-01-2019 17:29:25 par Amayas
Turbo mercedes viano mai 2006 par Christophe 44660
3 148 09-01-2019 21:19:41 par Christophe 44660
4 577 04-01-2019 07:58:09 par Camper76
Problème de turbo sur mon ML320 par sep.valenciennes  [ 1 2 ]
27 11001 20-12-2018 15:56:25 par menn
Fumée sortant du turbo par Jason57100
0 123 16-12-2018 20:14:38 par Jason57100

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]