Soucis de démarrage... le démarreur ne s'enclenche pas ! (Page 1) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 07-03-2015 17:15:51

Senku
Visiteur
Inscription : 04-03-2015
Messages : 3

Soucis de démarrage... le démarreur ne s'enclenche pas !

Salut à tous !

Avant toute chose, cela fait quelques jours que je parcours votre forums (et d'autres) afin de trouver des informations concernant mon soucis... sans succès.
J'ai fais une recherche sur le forum mais je n'ai rien trouvé, c'est pour cela que je me permets de poster cela ici

Je possède un C220 CDI (diesel donc) coupé sport 143ch de fin 2002

Voilà mon soucis :

Depuis environ 6 mois, il arrive de temps à autre (peut être une fois par mois) que je n'arrive plus à démarrer. Le contact s'effectue sans soucis, pas de voyant   ni d'alerte au tableau de bord, mais lors du démarrage : rien, même le démarreur ne s'enclenche pas, elle ne tousse pas, elle ne bouge pas, rien ne se passe mad
Jusque là, rien de très très grave (même si ça m'interpelait quand même), je la laisse dormir une petite nuit et ça revient le lendemain, sans explications, je me suis dis que c'était peut être dû au froid (ben oui on était en hiver donc bon... pourquoi pas)

Mais voilà, depuis 1 semaine, le problème est revenu et il persiste... pendant 4 jours, je ne pouvais pas démarrer, jusqu'à mercredi, ça marchait, et puis ce matin : rebelotte

J'ai testé avec ma clef de secours : toujours pas, de plus j'arrive à ouvrir/fermer ma voiture avec les 2 clefs, j'en ai donc conclu que ce n'était pas la synchronisation de mes clefs. J'ai donc débranché ma batterie, laissé touché les 2 câbles afin de faire un RAZ du système de la voiture : rien n'y fais, toujours le même soucis.

Je fais mes recherches et je commence à accuser le Neiman, sauf que si c'était lui le fautif, je ne pourrais même pas mettre le contact je me trompe ? neutral

Donc voilà, je me tourne vers vous car ma pompe injection à été changée le mois dernier et le problème à été soumis, sur la fiche récapitulative du diagnostic, l'EZS contacteur d'allumage/démarrage n'a pas de soucis...

Merci d'avance, je ne m'y connait pas vraiment en automobile, je ne sais donc plus trop ou chercher...

Dernière modification par Senku (07-03-2015 17:16:36)

Hors Ligne

Annonce

#2 10-03-2015 13:56:33

richardo
Banni(e)
Inscription : 23-06-2013
Messages : 620
Avertissements : 2

Re : Soucis de démarrage... le démarreur ne s'enclenche pas !

problème de démarreur  lui même, soit cramé, soit problème de masse ou courant

Hors Ligne

#3 14-03-2015 15:41:25

jackmoto
Sans permis
Inscription : 31-01-2015
Messages : 10

Re : Soucis de démarrage... le démarreur ne s'enclenche pas !

Hello , c'est un problème  électronique  : calculateur  moteur ou boîtier SAM  ou les 2 . Ça vient de m'arriver sur la mienne de 2003 .
vous pouvez me joindre si besoin par mail ou tel car attention au remplacement  des boîtiers électroniques ! !
A bientôt.
Jacques .

Hors Ligne

#4 15-03-2015 11:29:58

Senku
Visiteur
Inscription : 04-03-2015
Messages : 3

Re : Soucis de démarrage... le démarreur ne s'enclenche pas !

Merci à tous pour vos réponses, le démarrage s'effectue sans aucun soucis lorsqu'elle veut bien démarrer, donc je doute un petit peu pour le démarreur (corrigez moi si je me trompe bien sur)

Je viens de voir pour le boitier SAM, j'espère que le soucis vient de la car le prix d'un calculateur... gloups
Je vous contacte par mail, si j'arrive à résoudre mon soucis je le posterais ici pour les prochaines personnes qui auront le même soucis

Dernière modification par Senku (15-03-2015 11:30:42)

Hors Ligne

#5 15-03-2015 15:21:19

jackmoto
Sans permis
Inscription : 31-01-2015
Messages : 10

Re : Soucis de démarrage... le démarreur ne s'enclenche pas !

A mon avis , ne pas Insister  si elle ne démarre pas  ( ce que jai fait malheureusement  )  car , risque de flash dans le boîtier SAM . 
Pour info , les boîtiers électroniques  sont sensibles aux conditions  météorologiques  extrêmes ( humidité , T°  ... )  mais aussi aux  fréquences électriques  parasitantes  de certains appareils électriques   ou électroniques  si celles ci  se conjuguent  au même moment dans la même symphonie .!
Dorénavant  mon portable est en mode avion dans ma W203  .

Hors Ligne

#6 15-03-2015 21:00:38

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 814
Site Web

Re : Soucis de démarrage... le démarreur ne s'enclenche pas !

Senku a écrit :

le démarrage s'effectue sans aucun soucis lorsqu'elle veut bien démarrer, donc je doute un petit peu pour le démarreur (corrigez moi si je me trompe bien sur)

Il faut commencer par tester l'arrivée de plus sur l'excitation du solénoide avec un multimètre, c'est la première étape d'un diagnostic sérieux avant de t'aventurer dans les remplacements de boitiers au pifomètre.


Forum-mercedes.com

Hors Ligne

#7 17-03-2015 21:38:55

jackmoto
Sans permis
Inscription : 31-01-2015
Messages : 10

Re : Soucis de démarrage... le démarreur ne s'enclenche pas !

Heu , j'ai pas changé  les boîtiers au " pif au mètre " mais après diag  bosch .

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]