Absence degivrage arrière et radar avant et arrière HELP (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-03-2015 15:18:51

Than22
Sans permis
Inscription : 07-05-2014
Messages : 22

Absence degivrage arrière et radar avant et arrière HELP

Bonjour,

Comme indiqué dans le sujet

1/ plus de dégivrage lunette arrière malgré fusibles OK

2/ plus de radar d'approche AV et AR, (les cadrans ne s'allume plus ni meme de bipbip) et quand j'appui sur le bouton au TDB pour désactiver la fonction la diode de ce dernier ne s'allume plus non plus, donc système totalement inactif

Merci pour votre aide.

Hors Ligne

Annonce

#2 09-03-2015 17:15:14

Than22
Sans permis
Inscription : 07-05-2014
Messages : 22

Re : Absence degivrage arrière et radar avant et arrière HELP

Re alors je sais pas par quel miracle mais le dégivrage refonctionne... (j'ai tripoté aux fusibles et relais partout)
En revanche toujours pas de radar avant ni arrière merci de me venir en aide.;)

Hors Ligne

#3 09-03-2015 18:08:19

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 217

Re : Absence degivrage arrière et radar avant et arrière HELP

Si l'avant et l'arrière se sont arrêté en même temps, c'est probablement le/les fusibles - No. 13 dans le coffre, No. 41 dans l'habitacle.

Si non, tu as probablement un capteur défaillant dans chaque pare-choc, peut-être dû à l'humidité et/ou des saletés.

En Ligne

#4 09-03-2015 18:15:20

Than22
Sans permis
Inscription : 07-05-2014
Messages : 22

Re : Absence degivrage arrière et radar avant et arrière HELP

merci pour ton aide faut que j'y jete un oeil dans ce cas (mais j'ai déjà vérifié et apparemment tous les fusibles sont ok) parfois et précédemment les radars fonctionnaient de manière aléatoire et sans raison je démarrai et pu rien, je reprenais la voiture 2h plus tard et miracle c'a refonctionnait...

Hors Ligne

#5 11-03-2015 20:48:24

seb amg
Sans permis
Inscription : 15-02-2015
Messages : 18

Re : Absence degivrage arrière et radar avant et arrière HELP

pour ton degivrage regarde sur le bloc de fusibles dans l'aile arg les cable de degivrage sont brancher dessus il arrive que le connecteur chauffe et le contact ne se fait plu

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 2670 Hier 23:45:06 par Minus
3 736 Hier 16:01:35 par merco33
pare choc avant par MBR350
5 106 08-12-2016 08:52:18 par MBR350
26 20926 05-12-2016 13:32:27 par Alp95
35 913 05-12-2016 02:22:21 par Kello

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]