Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Classe ML W164 » ML qui tousse... » 17-08-2017 16:11:41

Coincoin64
Réponses : 0

Bonjour à tous,

Mon ML 280CDI de 2007 "tousse" dans certaines conditions :

Allure entre 55 et 70 km/h
Très faible accélération continue
température extérieure >15°

Alors, le régime moteur "hésite" entre 1400 et 1600 tr/mn, puis souvent un clac, puis se stabilise à 1100-1200 tr/mn. Aucun signe si je décélère ou que j'accélère un poil plus fort.

Sur les autres vitesses et autres charges moteur, RAS.

l'un d'entre vous a t-il déjà eu ce phénomène ? si oui, comment a t-il été résolu ?

Dans l'attente,

#2 VP » Vds W210 300 TD Break » 03-06-2015 17:40:16

Coincoin64
Réponses : 1

Bonjour,

Je vend à mon grand regret ma W210 break 300 turbo diesel de 1999.

Elle a 255 000 km et tout fonctionne !

Clim auto, sièges arrière avec siège enfants intégrés, toit ouvrant, intérieur cuir noir, finition avantgarde...

Le préchauffage serait à revoir (1 bougie cassée) et les pneus à changer . La caisse est très correcte . Elle est visible dans le 64.

PV : 3 000 €

#3 Re : Classe B W245 » Comportement au démarrage B200 cvt » 21-03-2015 09:44:13

Bonjour,

Désolé, je débute en forume (mais pas en Mercedes smile)

Erreur réparée

#4 Présentation des membres » Bonjour à tous » 21-03-2015 09:41:16

Coincoin64
Réponses : 7

Voilà, je me prénomme Jean, je suis nouveau sur ce forum mais pas novice en matière de Mercedes. J'en suis à ma quatrième depuis 17 ans et toujours fidèle à l'étoile.
Je fais le maximum d'entretien moi-même (sauf les pneus...j'ai pas la machine:() .

J'ai acheter voici deux jours pour faire plaisir à madame une classe B W245 200 essence cvt (je voulais un ML mais il paraît que c'est trop gros selon ma femme...) et j'ai quelques doutes sur le fonctionnement correct de la boite.

Voilà ce que je pouvait dire pour me présenter.

J'espère que je pourrais aussi comme tous apporter quelques contributions/aides avec mes quelques connaissances des Mercedes.

#5 Classe B W245 » Comportement au démarrage B200 cvt » 20-03-2015 16:45:43

Coincoin64
Réponses : 2

Bonjour,

Je viens d'acheter ma quatrième Mercedes hier : une B 200 CVT de 2006.

Sur la route, nickel, fonctionnement impeccable et boite cvt agréable même si ca me change des boites auto classique où l'on sent quand même les vitesses passer (j'ai aussi un classe E 300 TD).

Par contre, dès que la boite à été chaude (après 10 bons kms), j'ai eu une surprise à un péage : Après avoir freiné pour m'arrêter au péage, je lâche le frein, j'accélère et là... rien ! Moteur reste au ralenti, rien ne se passe pendant 3-4 secondes et d'un seul coup , vlan, un grand clong et une accélération d'un seul coup. Passé ça, plus rien à signaler, tout marche normalement.
J'ai re essayé ensuite, et re vlan, même symptome à chaque fois, j'ai aussi essayer en C et en S et ca fait la même chose, bien que le clong soit moins fort en S qu'en C.

Sinon, à part au re démarrage, RAS sur la route et aucun message. La voiture à été entretenu chez MB, j'ose donc espérer qu'ils ont fait ca correctement.

l'un de vous a t-il déjà connu ce problème ?

Merci d'avance

Pied de page des forums




Server Stats - [ Generated in 1513464021.08 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]