Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Classe CLS W219 » Mon régulateur de vitesse est devenu fou » 20-04-2017 19:06:15

ICESKATER
Réponses : 1

Bonjour,
Depuis un bon moment, mon régulateur de vitesse joue avec mes nerfs. En effet celui-ci passe de -5 kmh à +5 kmh environ toutes les 20 secondes sans interruption, à chaque fois que je l'utilise. Je tiens à préciser que, de temps en temps, le message "vérifier 3 ème feu stop" apparait sur l'ODB. Je le précise car je crois savoir qu'il y a une interaction entre ces deux éléments. Cependant, après plusieurs vérifications visuelles, rien ne semble clocher de ce côté. Pour ma part, je pense à un capteur, peut être du côté de la pédale de frein, mais je laisse aux personnes plus compétentes que moi le soin de trouver la solution si possible. Dans tous les cas, MERCI à tous ceux qui liront et s'intéresseront à ce post. Yves

Mon CLS: 320 CDI W219 2006

#2 Re : Classe CLS W219 » Bruit au freinage » 03-09-2015 20:08:15

Merci de ta réponse, je vais essayer.
Y a t'il quelque-chose à faire côté pistons , dont j'avais poli délicatement les surfaces de contacts au papier grain 600, pour éliminer les vieux restes de graisse ?

#3 Re : Classe CLS W219 » Bruit au freinage » 02-09-2015 21:42:00

Bonsoir,

Merci à tyler93  de son intérêt .
En premier lieu , je voudrais m'excuser de cette réponse tardive mais j'étais en vacances .
Tout a été changé à neuf : Disques et plaquettes de marque Brembo en prenant soin de décaper toutes les surfaces avant assemblage ! Opération que j'ai refait plusieurs fois d’ailleurs en tartinant de plus en plus copieusement ,  car je me demandais pourquoi rien n'y faisait malgré les graisses antibruits . Petite précision, ces bruits changent souvent en fonction de la température extérieur ! Son grave à aigu

#4 Classe CLS W219 » Bruit au freinage » 21-08-2015 09:13:46

ICESKATER
Réponses : 5

Bonjour,
Depuis un bon moment déjà je cherche à résoudre un problème de bruit de grincement lors de freinages et surtout en fin d'arrêt juste avant le blocage des roues . Bien sûr j'ai utilisé desgraisss spéciales antibruits sans  oublier de bien  dégraisser  les disques au  solvant , décaper toutes les  surfaces à la brosse  métallique , et pourtant rien  n'y fait! 
Je n'ai pas encore touché  aux pistons et il semble y  avoir un graisseur sur le haut de l'étrier .Faut il voir de ce côté ? Si une bonne âme avait la solution , je suis preneur car une aussi jolie  voiture qui fait grincer des  dents à chaque feux rouge c'est pas le top ! D'avance merci , bonne journée

#5 Re : Classe CLS W219 » vidange accidentelle huile de boîte » 24-12-2014 11:27:39

Bonjour ,
A MERCOSTAR : Encore un grand merci pour ton aide et excuse moi de cette réponse tardive mais j'étais en voyage . Tout est rentré dans l'ordre , finalement c'était assez simple , un peu d'air comprimé, quelques durites , on pourrait améliorer le système avec un robinet proche du bouchon de vidange pour éviter les retours d'huile à l’arrêt du compresseur . Voilà,  bonnes fêtes de fin d'année

#6 Re : Classe CLS W219 » vidange accidentelle huile de boîte » 11-12-2014 22:02:10

Un grand merci de cette réponse MERCOSTAR , mais comment procéder au plus simple : Avec une seringue à huile ou comme je l'ai vue, par injection d'air comprimé via un bidon ?
D'autre part, forcement, on doit en perdre un peu au moment de replacer le bouchon !
Faut il dans ce cas en injecter un peu plus ( 1.4 L) ? J'ai mesuré avec un doseur il y en a exactement : 1.3 L
L'air est un problème ou pas ?
Encore merci de ton aide c'est super

#7 Classe CLS W219 » vidange accidentelle huile de boîte » 10-12-2014 22:17:18

ICESKATER
Réponses : 4

Bonsoir ,
Vous allez sûrement me prendre pour une grosse buse et vous aurez raison lol! car la tête en l'air comme toujours ,j'ai vidangé le carter de boîte au lieu du carter moteur . j'ai beau lire les posts déjà parus,  je trouve cette intervention  d'un compliqué !
Ma boite est une 7 G TRONIC  722902  La quantité retirée est dans un bidon et semble proche du litre .
Quelqu’un pourrait- il me dire si je peux éviter la vidange totale de boîte et  remettre la même quantité d'huile neuve, tant qu'à faire ,  par l'orifice de vidange avec une bouteille munie d'un tube et de l'air comprimé comme je l'ai vu faire sur le net ? (Ou autrement si plus simple )
Faut il prendre des précautions particulières ?
D'avance merci Bonsoir.

#8 Re : Classe CLS W219 » Vidange boite de vitesse automatique » 10-12-2014 21:13:29

Bonsoir ,
Vous allez surement me prendre pour une grosse buse et vous aurez raison lol! car la tête en l'air comme toujours ,j'ai vidangé le carter de boîte au lieu du carter moteur . j'ai beau lire les posts déjà parus,  je trouve cette intervention  d'un compliqué !
Ma boite est une 7 G TRONIC  722902  La quantité retirée est dans un bidon et semble proche du litre .
Quelqu’un pourrait- il me dire si je peux éviter la vidange totale de boîte et  remettre la même quantité d'huile neuve, tant qu'à faire ,  par l'orifice de vidange avec une bouteille munie d'un tube est de l'air comprimé comme je l'ai vu faire sur le net ? (Ou autrement si plus simple )
Faut il prendre des précautions particulières ?
D'avance merci

#9 Re : Classe CLS W219 » Commande ouverture des portes et coffre. » 13-10-2014 22:31:43

Bonsoir ,
Tu peux toujours essayer de donner un coup de bombe spéciale contacts électroniques , que l'on trouve chez tout bon marchand de composants .ça fait souvent des miracles sur des circuits anciens !

#10 Re : Classe CLS W219 » Éclairage coffre arrière inversé » 13-10-2014 19:22:17

Bonsoir,

Ce soir la lumière est revenue dans mon coffre grâce à vous messieurs ! il s'agissait bien de deux fils coupés au niveau des arceaux charnière du côté conducteur . Tout fonctionne donc enfin et les messages panne ont enfin disparu de l'ordinateur de bord . Je tiens à vous remercier pour votre aide si précieuse et pour le temps que vous m'avez accordé en démontant même votre propre véhicule pour trouver des solutions ,encore un grand bravo à vous deux ( Ms Labetenoir et Soula)  . J'espère pouvoir un jour aider aussi en retour ! Bonne soirée  . Yves

#11 Re : Classe CLS W219 » Éclairage coffre arrière inversé » 09-10-2014 23:36:50

C'est d'autant plus bizarre car pour moi , pas de lumière coffre ouvert . Elle se déclenche à environ 5 cm avant fermeture au dessus rien. Pourtant , à ce repère ça s'allume de manière précise et répétée . Mais j'ai aussi un autre bug fréquent sur le véhicule , sûrement en rapport : l'ouverture du coffre via la télécommande fonctionne de manière aléatoire . Des fois ça fonctionne ne pas et le temps de faire une course tout rentre dans l'ordre . Sinon je dois faire appel à la clé .

#12 Re : Classe CLS W219 » Éclairage coffre arrière inversé » 09-10-2014 12:21:33

Bonjour,
J'ai bien vérifié tous les fusibles mais rien de ce côté non plus je vais donc voir le branchement sur la serrure mais pour moi , le contact d'éclairage d'ouverture est ailleurs , plutôt du côté des arceaux où sont fixé les ressors de rappel du coffre.Merci

#13 Re : Classe CLS W219 » Éclairage coffre arrière inversé » 07-10-2014 22:21:09

C'est vrai cela m'est arrivé aussi sur une A4 .Mais je n'ai pas pensé à vérifier ,comme quoi ,avec plusieurs têtes ...  Chose étonnante , en démontant l'habillage du coffre je n'ai pas trouvé de contacteur d'ouverture . Si quelq'un sait où il est , je veux bien l'info ! C'est vraiment sympa de trouver des personnes concernés comme ça , juste par passion . Merci à toutes les réponses .

#14 Re : Classe CLS W219 » Éclairage coffre arrière inversé » 07-10-2014 12:59:05

SAM ? Je connais juste l'oncle d'Amérique ! Sinon c'est quoi ? Merci pour l'aide bonne journée

#15 Re : Classe CLS W219 » Éclairage coffre arrière inversé » 07-10-2014 11:22:44

Je procède cette voiture depuis 4 mois , l'ancien propriétaire certifiait le véhicule sans accident mais peut être y a t'il eut des travaux . Merci de votre réponse

#16 Classe CLS W219 » Éclairage coffre arrière inversé » 07-10-2014 09:43:42

ICESKATER
Réponses : 16

Bonjour,
Mon problème est le suivant sur ma CLS 2006 w219  : l'éclairage du coffre et de plaque d'immatriculation fonctionne à l'envers . Lorsque j'ouvre le coffre il s'éteint , idem pour les feux de plaque . Quand je referme ca s'allume et j'ai un message de défaut decairage en permanence au compteur . Un branchement électrique doit être inversé  , mais je ne sais pas où chercher après avoir démonté l'habillage du coffre sans résultat .Si une bonne âme voulait m'aider je serai reconnaissant . Merci d'avance

Pied de page des forums




Server Stats - [ Generated in 1513129222.88 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]