Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#5 Re : Le café du coin » Panneau stop » 19-10-2017 18:44:34

Fanfan a tout dit ?c'est exactement ça . smile

#6 Re : Présentation des membres » Présentation Horus » 19-10-2017 18:40:42

bonjour ,il est mal vu de poster SA presentation dans celle d-un autre membre ,du plus il est conseillé de lire le règlement du forum (ce qui t'aurais permis d’éviter ce genre d'impair) .merci.

#8 Re : Présentation des membres » Présentation nouveau membre convaincu par l'étoile » 19-10-2017 12:57:53

Bonjour et bienvenue parmi nous smile
Ouvres une discussion spécifique à ton souci ici c'est juste la présentation des membres donc moins visible par ceux qui pourraient t'aider. wink

#10 Re : Classe ML W164 » Nouveau venu dans le 13, quel est mon data card? » 18-10-2017 22:35:01

bonsoir Cezar83 , une petite présentation est apprécier avant toutes demandes ,la lecture du règlement est utile aussi ,ceci afin de se familiariser avec les us et coutumes du forum .merci .

#11 Re : Classe A W169 » Elle ne démarre plus juste au stars pilote » 18-10-2017 22:20:07

bonsoir Joz , nous pouvons tous commettre des erreurs après tout nous ne sommes que des hommes  ,j'accepte tes excuses avec humilité ,continue ton rôle de Modérateur sur ce forum ,il faut bien que quelqu'un ou plutôt quelques uns ( Labetenoir et toi-même ) veille au grain . biere

#12 Re : Classe A W169 » Elle ne démarre plus juste au stars pilote » 18-10-2017 18:51:46

je comprend pas la réponse de Joz :"mais comme chacun peut se donner le statut qu'il veut, merco33 s'est attribué celui de PDG." ??????
j'ai jamais insinué ça moi ! de plus cet le forum qui modifie le statut de chaque membre . une explication de Joz peut-être ?

#13 Re : Classe CLK W209 » Clk de 2003 qui cale . » 18-10-2017 18:43:05

jeter une voiture a la casse pour un calculateur est bien dommage ,il y a des entreprises qui les réparent . tu devrais faire un diag chez MB .

#23 Re : Classe A W169 » Elle ne démarre plus juste au stars pilote » 18-10-2017 18:02:11

bonjour Chalotte ,pour faire suite a ton MP ,nous sommes pour la plupart d'entre nous des utilisateurs et bricoleurs dont je fais parti ,et quelques-uns sont de vrais mécanos ,donc nous essaierons de t'aider chacun a notre niveau . 1er question ,une fois la voiture en route au spray de démarrage est-ce quelle roule normalement ? 2em question ,le GO arrive-t-il a la pompe quand tu actionnes le démarreur ? si la réponse a la 2em question est non il faut trouver pourquoi ,perso je ne connais pas les classe A mais je me dis qu'il y a une pompe de gavage et que celle-ci ne fonctionne pas soit parc-quelle et hs ou que le relais ou le fusible est hs . normalement lorsque le contact est mis au 2em cran tu devrais entendre un bruit du coté du réservoir .

Pied de page des forums




Server Stats - [ Generated in 1508542298.06 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]