Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe A W176 » Apple Car Play » 15-05-2020 23:13:38

Bonsoir Teelex

J'ai un dongle dans le 76

Cordialement

#2 Re : Classe CLA C117 » Bruit haut parleurs » 05-05-2020 17:33:01

Pareil pour moi,

J'attends le déconfinement pour voir avec Mercedes

#3 Re : Classe CLA C117 » Bruit haut parleurs » 04-05-2020 17:13:01

Salut
As tu toi aussi passé ta voiture en mode transport ?
Ton microphone fonctionne t'il ?

Cordialement

#7 Re : Classe CLA C117 » Bruit haut parleurs » 20-04-2020 01:09:11

Bonsoir,

J'ai le même soucis depuis que j'ai activé le mode transport par erreur, ce qui m'a entrainé la perte du micro en Bluetooth. J'attends le déconfinement pour aller en concession.

A+

#8 Re : Classe CLA C117 » Batterie de réserve : defaut » 03-03-2020 23:14:32

Salut

Tu trouveras dans le forum, souvent ce défaut veux dire que ta batterie de réserve est HS. Elle se trouve sous la maquette coté passager.

A+

#9 Re : Classe CLA C117 » Tuto pour activer apple carplay et android » 25-02-2020 18:16:56

Salut

Pour cette manip avec les clignotants. Tu met le contact ou rien du tout ?

Merci

#10 Re : Classe CLA C117 » Pertes Parametres menu engineering » 25-02-2020 02:05:34

Bon bah comme tout le monde j'ai perdu le Micro en Bluetooth.
Passage chez Mercedes obligatoire ?

A+

#11 Re : Classe CLA C117 » Pertes Parametres menu engineering » 24-02-2020 13:19:03

Oui je me suis fait avoir sur l'éclairage des appuies têtes mais c'est bon j'ai trouvé.

Par contre il propose de mettre le start and stop sur off. Cela permettrai de plus le mettre au démarrage ?

Merci

#12 Re : Classe A W176 » Mode ingénieur » 22-02-2020 22:12:42

Salut

Attention ne pas faire n'importe quoi. Je suis passé en mode transport par erreur et après galère pour trouver les paramètres d'origine. Heureusement un sympathique membre m'a donné des copies de son écran pour remettre mes paramètres.
http://www.forum-mercedes.com/topic-692 … ering.html

Ceux ci sont pour une CLA mais il y à beaucoup de similitude.

A+

#13 Re : Classe CLA C117 » Pertes Parametres menu engineering » 22-02-2020 19:54:13

Merci,

J'en ai déjà fait une partie à l'aveugle, je vais prendre tes scans et tout reprendre demain.

Encore Mille Merci

#14 Classe CLA C117 » Pertes Parametres menu engineering » 22-02-2020 08:25:44

cedric076
Réponses : 18

Bonjour

J'ai passé ma CLA en mode transport suite à une fausse manipulation. J'ai réussi à relancer l'audio mais en mode classe B.
Apres avoir accéder au menu engineering j'arrive bien à remettre quelque paramètres dont le mode CLA.

Par contre toujours pas de caméra. Quelqu'un aurait-il des Screenshot du menu engineering d'une CLA 2017 ?

D'avance Merci

#16 Re : Le café du coin » Juste pour rire un peu » 07-02-2020 21:25:56

:mad:Ils vont même jusqu'à copier les voitures

#18 Re : Classe CLA C117 » Son du téléphone en bluetooth à peine audible » 02-02-2020 23:38:30

As tu Android Auto sur ton écran . Si oui a essayer de cette manière.

#19 Re : Classe CLA C117 » Son du téléphone en bluetooth à peine audible » 02-02-2020 00:06:18

Salut
As tu possibilité d'essayer avec un autre téléphone ?

A+

#23 Re : Classe CLA C118 » 3 mois après avoir reçu mon nouveau CLA et déjà des problèmes.. » 24-01-2020 19:57:44

Salut

J'ai vu la nouvelle CLA aujourd'hui en concession. Elle à un cul magnifique

#24 Re : Classe CLA C118 » 3 mois après avoir reçu mon nouveau CLA et déjà des problèmes.. » 24-01-2020 10:08:55

Bonjour,

Par contre, je pense que Mercedes devrait  prendre en charge la location d'une voiture s'ils n'en ont pas une à prêter. J'ai eu le cas chez Toyota, ils m'en avaient loué une.
Pas sympa ta concession sur ce coup.

Bonne journée

#25 Re : Classe CLA C118 » 3 mois après avoir reçu mon nouveau CLA et déjà des problèmes.. » 23-01-2020 23:15:54

Salut

Toutes les concessions ne sont pas comme celle là.
J'ai eu un défaut sur mes jantes, ma CLA à 2 ans et en garantie millenium. Mercedes m'a trouvé un RDV la semaine d'après et prêt d'un véhicule de démonstration pendant 5 jours car il n'avait plus de véhicules de courtoisie.

Ensuite les premiers véhicules sorties peuvent avoir des défauts. Le délais est surement du au fait que les ingénieurs doivent analyser la cause de la défaillance de la pièce avant de la remplacer bêtement par la même si elle doit être améliorée.

Je suis d'accord pour le véhicule de remplacement ce n'est pas pro. Pour la pièce, Mercedes n'est pas toujours infaillible….

Pied de page des forums




Server Stats - [ Generated in 1593843607.74 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]