Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe B W246 » problème avec ma classe b 180 cdi de 2012 » 28-06-2019 18:49:38

merco33 a écrit :

Bonjour  avant de changer les injecteurs si j'étais toi je mettrais un nettoyant injection de bonne qualité ( Barhal ,wins) et je verrai si ça va mieux. Plus du GO exelium.


Bonjours, le soucis c'est qu'elle ne démarre pas du tout !! il n'ont pas réussi a la faire redémarré, et il ma dit qu'il fallait ça pour que ça reparte !!

Après c'est la concession quand même !! Je pense pas qu'il puisse jouer a arnaquer leur clients... j’espère

#2 Re : Classe B W246 » problème avec ma classe b 180 cdi de 2012 » 28-06-2019 18:47:04

Paulo_99 a écrit :
as17000 a écrit :

bonjours, bon l’épopée de ma voiture n'es pas fini hmm
la concession Mercedes me diagnostique maintenant un problème au injecteur, il me faut changer les 4.
il me dise carburant de mauvaise qualité... chacun son métier c'est vrais mes la j'ai un peux du mal a y croire ...
total facture 2200€

Ça peut arriver.... ça m'est arrivé roll. Un fond de cuve dans une station d'hypermarché. Mais c'était sur une Citroên C4... 1000€ pour changer les 4, il y a 5 ans.

Cdlt.


ah hmm c'est quand même digue !!
Merci pour ton retour d’expérience

#3 Re : Classe B W246 » problème avec ma classe b 180 cdi de 2012 » 28-06-2019 18:13:48

bonjours, bon l’épopée de ma voiture n'es pas fini hmm
la concession Mercedes me diagnostique maintenant un problème au injecteur, il me faut changer les 4.
il me dise carburant de mauvaise qualité... chacun son métier c'est vrais mes la j'ai un peux du mal a y croire ...
total facture 2200€

#4 Re : Classe B W246 » problème avec ma classe b 180 cdi de 2012 » 26-06-2019 20:33:25

bonjours, je revient vous faire un point sur ma voiture.
Alors le nettoyage du FAP n'a rien donnée, du coup direction Mercedes ce matin et milieu d’après midi coup de fil de Mercedes, et finalement le FAP n'avait rien c’était le capteur de pression de gaz d’échappement qui et foutu.
Et le faites qu'elle c'est mise en sécurité c'est parce que les injecteur serait boucher du a du gazole de mauvaise qualité.
Résultat des compte 400€, et récupération de ma voiture ce soir !!

#6 Présentation des membres » présentation du pti nouveau » 25-06-2019 22:46:13

as17000
Réponses : 7

Salut salut, moi c'est as de la régions midi Pyrénées,
je roule avec une classe b 180 cdi sport de 2012.
Aussi un vito de 2002.

j'ai décidé de m'inscrire car j'aime faire les travaux les plus courants sur mes véhicules,
et j'ai déjà vu beaucoup de conseil.

A bientôt, as.

#7 Classe B W246 » problème avec ma classe b 180 cdi de 2012 » 25-06-2019 22:18:19

as17000
Réponses : 10

Bonjours a tous, comme dit dans le titre j'ai un soucis avec ma classe b 180 CDI sport de 2012 qui totalise 125 000km ( achat à 106 000km).
Je suis aller sur le forum chercher une section présentation mais j'ai pas vu.
Du coup j'en profite ici big_smile

Moi c'est as ça fait 1 an que j'ai acheter cette merveille  ...thumbnail_IMG_20190625_212603.jpg
Seulement voila sans aucun soucis depuis mon achat, elle a décider de s’arrêté hmm je m'explique:
après 150km environs arriver a un rond point ou nous devons nous arrêté, la voiture ce coupe ( System start and stop ) mais elle n'a plus voulut redémarré.
tout les voyant du tableau de bord était allumé, elle veux démarré mes ça part pas.

Prise en charge par un garage à proximité, passage a la valise, problème de FAP. il m'annonce 2800€ pour le changement du FAP.
je fait donc rapatrié la voiture jusque à mon domicile.

Deux amis vont chercher la voiture car travail oblige, et a leur retour stupéfaction ma voiture démarre, et roule même.
Bon, elle roule en mode dégradé, je me dit que je vais jeter un œil avant de faire intervenir le mécano.

J'ai déposer tout le coté droit ( batterie, support batterie, filtre a air, calculateur) pour effectuer un nettoyage du circuit d'air jusqu'au turbo.
L'intérieur était pas très propre et j'avait de l'huile sous la petite boite a air qui se fixe sur le turbo, tout nettoyer pas de durite qui fuit juste le reniflard qui s’emboîte dans cette boite a air qui était me semblait mal emboîté.

J'ai aussi nettoyer le passage entre la vanne egr et l'admission d'air, qui lui était tés sale.

suite a ça je fait enlevé le mode dégrader, et revoilà que la voiture ce remet dans un genre de sécurité, tout les voyant allumé et elle ne démarre plus.


J'ai déposé ce fichu FAP que j’emmène faire tester et la résultat du teste
" PRESSURE : 027 mbar " .

Sur place on me dit que cette donnée n'es pas celle d'un FAP colmater qui lui ce situe entre 100 mbar et plus.
On fait quand même un nettoyage à y être smile " PRESSURE :014 mbar "

total : 250€

Demain je la fait repassé a la valise pour enlever la sécurité et voir si le problème a était résolut,
sans ça on me conseil de changer le capteur pression de gaz d’échappement.

Si y en a qui pense a quelque chose que je pourrait faire ou une panne similaire connue
je prendrait tout conseil avec plaisir smile
ou même si ça peut servir a d'autres smile

A bientôt, as.

Pied de page des forums




Server Stats - [ Generated in 1582419875.53 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]