Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe CLK W209 » Alarme à 70° " Baisser le niveau d'huile" » 24-09-2019 02:27:52

Merci Cheyenne chose déjà faite; j'ai essyer avec le niveau inférieur au mini.

#2 Re : Classe CLK W209 » Alarme à 70° " Baisser le niveau d'huile" » 23-09-2019 09:04:41

Bonjour,
Personne n'a une idée cohérente pour cette alarme.

Merci

#3 Re : Classe CLK W209 » Alarme à 70° " Baisser le niveau d'huile" » 13-09-2019 05:34:13

Bonjour,
Aprés réflection et ayant des connaissances en automatisme industrielles et informatiques j'en viens à me demander si il n'existe pas un capteur de température ou capteur de pression inclu dans la ligne de progammation déclanchant l'alarme "baisser le niveau d'huile sachant que le niveau est parfait ainsi que le capteur est neuf (150€ pour rien!)

#4 Re : Classe CLK W209 » Alarme à 70° " Baisser le niveau d'huile" » 12-09-2019 02:41:16

Info compémentaire

Je me suis fait une jauge mécanique " Suite a la converstion eu chez MB lors de mon achat capteur d'huile"

Et là je suis sur à 100%.

#5 Re : Classe CLK W209 » Alarme à 70° " Baisser le niveau d'huile" » 12-09-2019 02:36:48

Merci Pierre81,
J'ai effectué la vidange quand j'ai changé le capteur de ce fait j'avais mis juste 6.5l et celà n'a reien changé
Dans un premier temps j'ai aspiré 0.7 L idem puis remis 0.5L donc j'ai un niveau parfait.

#6 Classe CLK W209 » Alarme à 70° " Baisser le niveau d'huile" » 11-09-2019 15:14:09

Marty03
Réponses : 8

Bonjour,

Quelqu"un a déjà eu ce message là; sachant que le niveau d'huile est bon et le capteur d'huile est neuf ?

Le message s"affiche par intermittence dés 70 à 80 degrés.

Merci de vos réponses

#7 Re : Classe CLK W209 » Fusible et relais retirés reste ampoule qui clignote; Alame ? » 17-03-2019 12:26:43

Bonjour,

J'ai retrouvé une alarme dans une roue avant .

J'ai donc débranché mais mon ampoule clignote toujours.

Je continue

Marty03

#8 Re : Classe CLK W209 » Fusible et relais retirés reste ampoule qui clignote; Alame ? » 15-03-2019 20:10:28

J'ai trouvé une alarme dans le coffre et retiré le branchement qui allait à la boite à fusible accolée avec.
Toujours mon ampoule qui clignote.

Marty03

#9 Présentation des membres » Présentation Marty03 » 15-03-2019 10:55:57

Marty03
Réponses : 6

Bonjour,

Je n'avais pas trouvé le chemin de présentation dans le méandre informatique, Merci Pierre.

Comme expliquez en entame de question.

Ayant passé par une mercedes 190D, une 250D, une classe E320CDI et une classe A170cdi j'ai voulu me faire plaisir avant une opération trés lourde d'un cancer. J'ai donc acheté à un escroc un CLK 270 CDI qui rentré chez moi 500Kms sait avèré avec beaucoup de défauts.

Aprés passage au TGI etc toujours pas payé je vais réparer celle ci.

A la retraite et bien heureux, et la découverte de votre site me ravi des apports techniques de ses menbres.

Cordialement à tous.

Marty03

#10 Classe CLK W209 » Fusible et relais retirés reste ampoule qui clignote; Alame ? » 15-03-2019 08:19:15

Marty03
Réponses : 3

Bonjour,

Ayant passé par une mercedes 190D, une 250D, une classe E320CDI et une classe A170cdi j'ai voulu me faire plaisir avant une opération trés lourde d'un cancer. J'ai donc acheté à un escroc un CLK 270 CDI qui rentré chez moi 500Kms sait avèré avec beaucoup de défauts parmi lesquels un courant de fuite qui vide la batterie!
Technicien mais pas en auto

Mon code WIn WPD 2093161F043045 qui peut peut être aidé pour voir et j'ai vu que beaucoup d'information ressorte avec lui. Si quelqu'un peut me le donner, merci

Comme je l'ai annoncé tous les fusibles et relais visibles retirés reste ampoule en série sur batterie qui clignote; Alame caché ?

Je viens de retiré un boitier antivol caché sous le tableau de bord, pareil

J'ai trouvé dans le coffre un boitier pour un attelage avec le brachement en paralléle qui doit fonctionner.
Donc j'ai débranché et ampoule en série sur batterie qui clignote. je déduit qu'un relais avec peut être un klaxon est activé puique à l'ampermétre j'ai 1,5 Amp sans FU et relais et 2 Amp quand tout est là.
En retirant le Fu 64 du poste j'ai réduit.

Ma question quelqu'un s'ait ou se trouve l'alarme d'origine anti soulévement ou autre.

Merci

Pied de page des forums




Server Stats - [ Generated in 1600527434.91 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]