Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe A W176 » Problème mode Eco » 31-05-2019 20:05:56

Il doit pas être si spécialiste que sa l'endroit ou tu as fait ta reprogrammation ?.

#2 Re : Classe A W176 » Disques qui sont brûlants » 11-05-2019 22:22:52

Bonsoir Pascal oui oui tout d'origine rien touche pour l'instant. Et cest la deuxième fois que sa me fait sa la première fois c'était il y a un moins sur une route enneigée cette fois là il y avait carrément de la fumée qui sortait a l'avant .

#3 Re : Classe A W176 » Entraide activation CarPlay Android Auto » 11-05-2019 22:07:42

Bonjour tout le monde quelqu'un de disponible dans le 88 ou le 54 pour activer android auto ?cordialement

#4 Re : Classe A W176 » Disques qui sont brûlants » 11-05-2019 21:59:57

J'ai la chance d'avoir l'Allemagne à côté si je veut profiter et un circuit à 20 km de la maison .je sais être prudent heureusement étant gendarme et aussi passionné se moto je connais les risques que sa peut engendrer .bonne soirée et merci encore Pierre . smile

#5 Re : Classe A W176 » Disques qui sont brûlants » 11-05-2019 21:52:18

Je dormirais moins bête ce soir ?.
J'espère en tout cas que sa na pas eu d'incident sur mes disques et les plaquettes.

#6 Re : Classe A W176 » Disques qui sont brûlants » 11-05-2019 21:48:09

Merci pour ta réponse Pierre
En effet j'ai eu une conduite plutôt sportive mais j'ai pas trop jouer sur le frein .j'ai juste pris le rond point un peut rapidement.
Par ailleurs je croyais que sur la classe A le 4matic n'était pas permanent hmm

#7 Classe A W176 » Disques qui sont brûlants » 11-05-2019 21:31:27

Ferreira88
Réponses : 9

Bonsoir tout le monde aujourd'hui après un trajet de 2h en sortant de l'autoroute j'ai pris un rond-point un petit peut vite et j'ai senti que le 4matic s'est déclenché mais suite a sa en rentrant la voiture dans le garage une forte odeur et brûlée est apparu est les disques était vraiment très chaud limite bleu selon vous est ce normal ou je doit m'inquiéter??la voiture a 19000kms.
Merci d'avance et bonne soirée ?

#8 Re : Mercedes-Benz softwares » [TUTO] Mise à jour Garmin Map Pilot » 09-03-2019 09:25:23

Bon après plusieurs essais hier et je ne sais pas quelle miracle sa à pi se produire ça a bien marché et la mise à jour s'est faite avec succès je suis passé donc à la nouvelle mise à jour la v12

#9 Re : Mercedes-Benz softwares » [TUTO] Mise à jour Garmin Map Pilot » 08-03-2019 21:11:56

Bonjour tout le monde impossible pour ma part de télécharger la version en 3.6 Mo ça me dit fichier  endommagé  et sur le site officiel ma carte sd N est pas reconnu et ça depuis 15 jours que j'essaye. C'est vraiment pas terrible comme solution de mise à jour pour les carte sd

#11 Classe A W176 » Avis sur pot échappement » 07-02-2019 01:24:02

Ferreira88
Réponses : 3

Bonsoir tout le monde je souhaiterais savoir si vous aussi vous aussi vous rencontrez ce problème voilà la petite à seulement 15000 kms au compteur et je trouve que le pot échappement est déjà sacrément (rouillé). Sur mzs précédentes voitures je n'ai pas rencontré ces soucis ni d'ailleurs sur le GLC de ma femme. Merci d'avance

https://image.noelshack.com/fichiers/20 … 125618.jpg

#12 Re : Classe A W176 » Bruit métallique à l'arrêt » 06-02-2019 20:58:05

Voici le V.I.N

WDD1760021J712114
Après renseignement auprès d'un collègue mécano il se peut que ce soit une phénomène de dilatation ???

#13 Re : Classe A W176 » Bruit métallique à l'arrêt » 06-02-2019 20:54:01

J'ai mis la voiture sur un pont et on a rien constaté
Pas de pièce manquante ou autre
Du coup je me pose la question si ce n'est pas un rapport avec le fap .

#14 Re : Classe A W176 » Bruit métallique à l'arrêt » 06-02-2019 20:46:18

C'est quand je vu le le moteur et je dirais que le bruit dure environ 30 secondes à un moment j'ai pensé au Fap mais je pense pas que sa vienne de la .c'est vraiment bruit métallique
Je ferais une vidéo prochainement smile

#15 Classe A W176 » Bruit métallique à l'arrêt » 06-02-2019 17:57:08

Ferreira88
Réponses : 12

Bonjour tout le monde possesseur d'une a200 4matic de 2018 elle a aujourd'hui 16000 kms et quasiment que de l'autoroute. Mais je rencontre un petit soucis depuis que j'ai la voiture c'est que a chaque fois que je la gare j'entend comme un bruit métallique du genre dling dling qui me semble venir de l'echappement est-ce que quelqu'un a déjà rencontré sa ?Cordialement

#17 Re : Classe A W176 » Reprog A220 CDI 4matic » 26-01-2019 09:54:53

Salut Quentin alors pour revenir sur la repprog moi j'ai le a200 4matic mais C est le même moteur que toi pour le gain réel de puissance je peut t affirmer que pour ma.part il est énorme je suis passer de 136hp à 220hp et 430nm de couple qui pour ma part marche très très bien .pour usure des pièces bah certains diront une chose d'autres te diront le contraire pour ma part 20kms et toujours aucun soucis.
Le tout est de le faire chez quelqu'un de sérieux.
Pour ce qui est de la boite auto je la trouve un peut plus rapide les passage de rapport .

#18 Classe A W176 » Fiche du véhicule » 26-01-2019 09:48:36

Ferreira88
Réponses : 4

Bonjour tout le monde possesseur depuis un an d'une Classe A200 4matic Fascination est ce que quelqu'un pourrait m'aider en me donnant la fiche complète du véhicule?
Le VIN est le WDD1760021J712114
Merci d'avance

#19 Présentation des membres » Présentation Ferreira88 » 26-01-2019 09:44:25

Ferreira88
Réponses : 7

Bonjour tout le monde voici une petite présentation je m'appele Ruben 28 ans habitant dans les vosges et possesseur d'une classe A a200 4matic et dans.un futur proche d'un grand suv ?.Je suis ici afin d'en apprendre plus sur Mercedes et partager mes.connaisances .

Pied de page des forums




Server Stats - [ Generated in 1585830632.8 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]