Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe C W204 » Problème puissance 320 CDI » 23-09-2018 19:11:08

Bonjour ton

Non malheureusement MB n à rien fait sur la voiture je leur ai amener la voiture suite à des pertes de puissance et comme je l ai expliqué en début de post ils ont mis un coup de valise rien et tester la voiture sur route rien aussi.
Je pensais qu il aurait au moins jeter un œil au niveau du moteur ( durite,vanne egr,débitmètre.....) mais non tant qu il n y a pas de voyant moteur pour eux c est bon.
Maintenant la voiture donne des accoups assez bref comme je l ai expliqué avant
Cheyenne50 je te remercie pour tes réponses pour le filtre à gasoil je sais pas je fais mes révisions chez Mercedes donc je pense qu il le change quand il faut et pour les injecteurs je ne sais pas

Cordialement

#2 Re : Classe C W204 » Problème puissance 320 CDI » 23-09-2018 14:39:05

Bonjour

Voilà d autre nouvelles de la voiture cela fait presque 15 jours que je l ai récupéré de chez Mercedes et le problème de perte de puissance n est pas réapparu depuis ce qui est énervant par contre j ai d autres symptômes la voiture tousse ou donne 3 ou 4 accoups Quand ça le fait j ai remarqué que la voiture est à environ 80km/h et environ 1600tr/min et bien sûr toujours pas de voyant moteur.

Cordialement

#3 Re : Classe C W204 » Problème puissance 320 CDI » 17-09-2018 23:00:51

Bonsoir

Merci pour vos réponses je suis perdu avec ce problème.
Est ce que quelqu’un a un plan du moteur ou photo pour que je puisse trouver facilement tout ça ?

Bien Cordialement

#4 Re : Classe C W204 » Problème puissance 320 CDI » 12-09-2018 19:03:13

Bonjour

Je reviens vers vous car je viens de récupérer mon véhicule qui était chez Mercedes suite à mon problème et verdict aucun problème aucun défaut moteur ( je leur avait bien dit que je n avais pas de voyant moteur) et test voiture sur route rien à signaler donc je vais devoir me débrouiller seul
Est ce que quelqu un pourrait me dire où se trouve la vanne egr, le débitmètre etc ......

Cordialement

#5 Re : Classe C W204 » Problème puissance 320 CDI » 11-08-2018 12:56:21

Bonjour

Merci pour vos réponses est ce facile de vérifier la vanne egr sois même elle est accessible ?
J ai regardé un peu sur le forum j ai vu debimetre ou catalyseur est ce que vous pensez que ça coïnciderait avec mon problème ?

#6 Re : Classe C W204 » Problème puissance 320 CDI » 09-08-2018 21:03:11

Bonsoir

Je m y connais pas en mécanique mais j en ai parlé un peu autour de moi et on me dit que si c esr la vanne EGR il y aurait sûrement un voyant moteur ?

#7 Classe C W204 » Problème puissance 320 CDI » 09-08-2018 18:47:25

Oxygen
Réponses : 15

Bonjour
Ludovic de Bordeaux je possède une classe c 320 CDI AMG 7gTronic année 2008

Je viens vers vous car actuellement j ai un problème de puissance sur le véhicule ça s est produit 3 fois en 15 jours sans voyant moteur pied au plancher pas de réaction, au point mort en accélérant à fond elle dépasse pas les 2800tr/mins après je coupe le moteur et je rallume elle repart comme si de rien n était pour info les problèmes de perte de puissance sont apparus en sortie de rond point je sais pas si c est du hasard ou non.

En attendant vos réponses je vous remercie d avance

Pied de page des forums




Server Stats - [ Generated in 1537839631.58 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]