Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe ML W164 » Vibration du volant à 100 km » 07-07-2018 11:36:27

Bonjour, Cheyenne.
Je vais tester ça pour voir. Merci.

#2 Re : Classe ML W164 » Vibration du volant à 100 km » 07-07-2018 00:32:00

Comme il m'a été suggéré, j'ai fait faire l'équilibrage des roues AR et le parallélisme. De plus, les 2 roues AR ont été interverties avec celles de devant. La vibration du volant à partir de 100 km/h a disparu mais ça a commencé à tirer carrément à droite.
Est-ce normal ?
Yrrej.

#3 Re : Classe ML W164 » Vibration du volant à 100 km » 05-07-2018 16:10:38

Possible, je vais aussi procéder au parallélisme. Merci.

#4 Re : Classe ML W164 » Vibration du volant à 100 km » 05-07-2018 12:32:56

C'est bien noté pour Aerosus.
Je vais procéder à l'équilibrage des roues arrière.
Merci à tous.

#5 Re : Classe ML W164 » Vibration du volant à 100 km » 05-07-2018 00:15:30

J'avais acquis le premier, auprès d'un distributeur agrée, à 1278,86 € . J'ai vu que sur AEROSUS, il est vendu à 394,12€ HT. C'est plus abordable et je suis forcément tenté par rapport à ce que j'avais déboursé pour en acquérir un mais je me demande si c'est une pièce d'origine ...
Est-ce que quelqu'un a déjà eu à utiliser un amortisseur pneumatique provenant de chez Aerosus ?

#6 Classe ML W164 » Vibration du volant à 100 km » 04-07-2018 23:54:28

Yrrej
Réponses : 10

Bonjour à tous.
Mon garagiste a procédé récemment au remplacement de l'amortisseur avant gauche de ma ML (63 AMG) mais depuis ce changement, à chaque fois que je dépasse la vitesse de 100 km/h, je constate une vibration, au niveau du volant, mais elle s'arrête au delà de 120 km/h. L'équilibrage a été effectué sur les 2 pneus avant mais  le problème persiste. Le mécanicien m'a alors demandé de procéder au remplacement de l'autre amortisseur avant (côté droit). J'ignore si cela va régler le problème.
J'ai déjà effectué des recherches sur les sujets déjà traités sur ce forum mais je n'ai pas encore trouvé ...
ML 63 AMG
V-8, 6.3 L, 503 CV
Essence
VIN : 4JGBB7HB4BA684156
Date de 1ère mise en circulation : 23/06/2011
Kilométrage : 90000 miles (144840 km, environ).
Yrrej

#7 Re : Classe ML W164 » ML 63 AMG » 01-07-2018 20:35:35

Le problème est résolu, la remise à zéro s'est bien passée. Merci, ML63AMG. Merci, a97can. Merci à tous.
Yrrej

#9 Re : Classe ML W164 » ML 63 AMG » 01-07-2018 19:29:38

Effectivement.
Il me semble l'avoir déjà essayé mais je vais reprendre. Merci.
Yrrej

#10 Présentation des membres » Remise à zéro Service B - ML 63 AMG » 01-07-2018 17:04:08

Yrrej
Réponses : 4

Bonjour à tous.
Je m'appelle Ama (Yrrej). Je suis propriétaire d'une ML 63 AMG Essence, Année 2011, VIN : 4JGBB7HB4BA684156
Merci de m'accepter sur ce forum.
Yrrej

#12 Re : Classe ML W164 » ML 63 AMG » 01-07-2018 16:26:04

Bonjour.
Je suis nouveau.
Je suis propriétaire d'une ML 63 AMG, année 2011.
Merci de m'accepter sur ce forum.
Yrrej

#13 Re : Classe ML W164 » ML 63 AMG » 01-07-2018 16:11:46

Bonjour.
Tyler, à dire vrai, je ne maîtrise trop le forum. C'est quoi cette "case présentation" ? Je veux bien, si quelqu'un peut me guider ...
Merci.
Yrrej

#14 Classe ML W164 » ML 63 AMG » 30-06-2018 19:22:27

Yrrej
Réponses : 12

Bonjour.
Je viens de faire effectuer une vidange moteur sur ma ML 63 AMG. J'ai essayé de remettre à zéro les services. Le kilomètrage a été bien réinitialisé mais le message "Service B dans 20 jours" s'affiche. Malgré tous les messages que j'ai lus sur ce forum, je n'ai pas réussi à faire disparaître ce message. Quelqu'un peut-il m'aider ? S'il vous plaît ?
Merci.
Yrrej

Pied de page des forums




Server Stats - [ Generated in 1539647278.05 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]