Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe ML W164 » problème fermeture portière arrière » 20-05-2018 13:00:05

Et toi, quand tu avais ton soucis sur l’arrière gauche, ça fonctionner par moment ou plus du tout ?

Si c’était le ressort cassé, vue la forme que celui ci a et sa fonction, ça ne devait plus fonctionner non ?

Une autre info
Quand le véhicule tourne, lorsque j’appuie sur le bouton fermeture ouverture à côté des lève vitre (coté conducteur) ça marche à tout les coups
Idem lorsque qu’on roule, dès qu’on dépasse les 20km/h
La fermeture automatique

#2 Re : Classe ML W164 » problème fermeture portière arrière » 20-05-2018 09:47:32

salut je déterre le sujet car je pense que je suis dans le même cas que vous (2eme cas expliqué par Kello enfin je crois)

mon problème c’est le verrouillage sur la porte arrière gauche, ce n’est pas systématique chez moi par contre, 1 fois sur 2 ; 1 fois sur 3 ca marche correctement.
Par contre une chose a signalé, lors de l'ouverture des portes, ca fonctionne a tout les coup aucun soucis sur l'ouverture, uniquement sur la fermeture de cette AG

jai débranche la grosse connectique dans la portière, vérifier les "pines", un coup de nettoyage contact, laissé sécher puis remonté idem un coup çà fonctionne un coup non,
http://www.forum-mercedes.com/img/membe … _5448.jpeg

graisser la serrure en elle même un peu partout sans démonté par les petites ouverture idem
http://www.forum-mercedes.com/img/members/21454/pp.jpeg
http://www.forum-mercedes.com/img/members/21454/pp.jpeg



- Alors question ; si ça fonctionne par moment la serrure n'est pas HS du coup en plus a l'ouverture elle est bien piloté et ouvre systématiquement?
pour ma part c’est le ressort cassé ? ou un soucis avec le cable(s) ?


pour le remplacement du ressort si c’est mon cas je suis tombé sur cette video : https://www.youtube.com/watch?v=VEC_hxP6rJs
lien de la pièce en question : http://rover.ebay.com/rover/1/709-53476 … 1270257823


merci

#3 Présentation des membres » Présentation Karakan » 19-05-2018 20:34:04

karakan
Réponses : 4

Bonjour à toutes et tous,
Nouveau sur le fofo,
31 ans dans le (76), électromécanicien dans l’industrie alimentaire,

propriétaire d'un ML 280 de 2007 depuis 8 mois

Au plaisir..

Pied de page des forums




Server Stats - [ Generated in 1544909385.92 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]