Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Sprinter 901/902/903/904/905 » 412D plus de démarreur, Anti-démarrage en carafe (il me semble)... » 11-04-2018 16:46:06

laya
Réponses : 0

Salut à tous, bon voilà je patauge dans la galère...

J’ai prêté mon 412TD de 1996 à une amie qui est tombée en panne avec au milieu des Landes.
L’accès à un garage est plutôt tendu du coup je lance une bouteille à la mer sur ce forum pour essayer de me dépatouiller.

En gros j’ai un antidémarrage comme ceci :

b2b073f8ad284946eacfc1a978150377.md.jpg

Ce qu’il se passait avant :
La base clignotait en rouge, plus maintenant.
Lorsque je mettais le contact, il fallait que mette la petite clé sur la base pour pouvoir avoir un CLIC (relais ? ) et mon préchauffage, puis dernier cran du neiman et là le démarreur tournai nickel, démarrage au quart de tour.

Maintenant : je met le contact, le camion préchauffe direct, pas de CLIC, et lorsque je met le dernier cran de contact le démarreur ne tourne pas.

J’ai démonté tout le tableau de bord voir si un câble était sectionné ou pas mais tout à l’air bon. Mes fusibles sont bons aussi. Mon électrovanne est bien alimentée (tant qu’à faire j’ai checké) et la batterie semble OK.

Quelqu’un aurait il une idée ?

Peut être un relais de démarreur mort (celui derrière le neiman) ?
Je suis en train de réfléchir à me remplacer les deux relais que j’ai sous le siège pour voir si c’est ça mais je bataille un peu à trouver les refs sur oscar* et compagnie...

Je vous remercie à tous du coup de patte !

Pied de page des forums




Server Stats - [ Generated in 1544569892.78 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]