Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe C W203 » Filtre à carburant » Aujourd'hui 06:26:41

Hello
Ce qu'il faut prendre en considération pour le remplacement du filtre à gazole c'est surtout la façon que l'on a vis à vis des pleins smile Je m'explique, si tu as l'habitude d'aller jusqu'à la dernière goutte de gazole du réservoir vaut mieux changer le filtre à chaque vidange moteur pour être sur que les impuretés remontées du réservoir soient éliminées et ne stagne pas dans le filtre si par contre tu te contente d'aller jusqu'à l'allumage du voyant carburant et de refaire le plein à se moment le filtre reste assez propre et peut largement être remplacé 1 vidange sur 2 voir 3 Pour ma part (c'est pas le prix que cela coûte) je remplace le filtre à GO à chaque vidange, comme pour le filtre à huile et le filtre à air 1 vidange sur 2, par contre vu la fréquence du remplacement il faut bien penser à changer le petit joint torique de l'embout clippé sur le filtre souvent au risque sinon d'avoir des prises d'air tongue (j'ai toujours 5 ou 6 joints torique d'avance ça vaut pas cher chez MB)

#2 Re : Classe C W203 » Problème Vanne EGR et Turbo » 18-02-2019 21:41:36

Hello
Pour ma part ma C220 CDI coupé sport à 369000 kms et je consomme à peine 0,4 litre d'huile entre deux vidanges espacée de 15000 kms ou 20000 kms suivant l'entretient donc oui un CDI qui ne bouffe pas d'huile ça existe, il y aura toujours un minimum dû aux frictions, surpression dans le bloc moteur laissant remonter un nuage d'huile par le reniflard mais si le moteur est sain pas de conso, les moteurs qui consomment de l'huile sont souvent des moteurs qui ont eus à un moment ou un autre une utilisation poussée à froid (- de 85°) ou une huile de mauvaise qualité ne répondant pas aux normes MB La merco que j'avais avant quand je l'ai vendue avait 895000 Kms et consommait un peu plus d' 1/2 litre entre chaque vidange aujourd'hui elle a dépassée le million de kilomètre et n'a même pas encore atteint ses 1 litre de conso entre vidange tongue

#3 Re : Classe C W203 » [Résolu] "Chapeau" d'amortisseur » 02-02-2019 22:19:29

Fanfan-T-86 a écrit :

Merci Axel wink.
Ça touche quand les roues sont braquées, mais ca doit être normal aussi ^^.

re,

oui roues braquées à fond ça touche ou effleure légèrement, rien d'anormal smile c'est vrai que cela peut surprendre au premier regard smile

#4 Re : Classe C W203 » [Résolu] "Chapeau" d'amortisseur » 02-02-2019 21:09:25

salut
pas d'inquiétudes à avoir tout est normal wink c'est si ça venait à toucher qu'il faudrait s'inquiéter tongue

#5 Re : Classe C W203 » vibrations ralenti très pénible » 02-02-2019 10:22:12

Salut,
Pour les supports moteur on ne voit pas spécialement si oui ou non ils sont décollés ou déchiré seul une trace de graisse / huile sur le caoutchouc est l'indicateur d'un silentbloc crevé donc défectueux mais si il est seulement décollé il n'y a qu'un exerçant une poussé sur le moteur (avec un cric délicatement) que l'on voit le silentbloc se soulever de son support. Pour le remplacement vu que je n'arrivais à trouver d'où venait mes vibrations c'est mon garagiste qui a changé les silentbloc de mémoire le remplacement des deux silentbloc arrière droit et gauche plus vidange moteur, filtre huile, filtre à air et filtre GO m'ont couté 630 € pour les avants aucune idée du prix

#6 Re : Classe C W203 » vibrations ralenti très pénible » 01-02-2019 14:44:27

Hello

Moi j'ai supprimer les volets d'admission d'air pas pour un problème de vibration mais parce que le moteur M55 se grippait du fait que les papillons ne bougeaient quasiment plus occasionnant des trous à l'accélération et une mise en mode dégradé du moteur (blocage régime à 3000 trs et très poussive) depuis plus aucun soucis la voiture à la pêche nickel smile

P.S les seules vibrations que j'ai eu c'était quand j'avais le silentbloc moteur arrière gauche de déchiré et le droit quasi en rupture aussi après changement des silentbloc plus aucunes vibrations au ralenti juste celles normales pour un diésel :p

#7 Re : Classe C W203 » à faire ou pas pour changer ses bougies de préchauffage ? » 26-01-2019 05:49:39

Hello
Pour compléter ce que dit Cheyenne smile
Pour nettoyer le puits de bougie on prend soit une tige filetée sur laquelle on aura prit soin avant de faire deux encoches à l'opposé l'une de l'autre dans le sens longitudinale avec un disque de meuleuse très fin (disque pour inox) ou bien plus simple on prend un taraud (lui a déjà ces fameuses encoches tongue ) on enduit de graisse bien épaisse pour pas qu'elle se fluidifie si le moteur est encore chaud et toute la merde se collera dessus pour nettoyer le puits smile Remontage des bougies à la graisse cuivré qui a l'avantage même si elle disparait par la chaleur du moteur de laisser en dépôt des fines particules de cuivre qui faciliteront un futur démontage smile

#8 Re : Classe C W203 » problème démarrage » 22-01-2019 21:49:07

Salut
J'ai eu un soucis similaire l'année dernière, le véhicule ne voulait pas démarrer, je tournais la clés et rien ne se passait, j'ai essayé d'alimenter le démarreur en direct par le biais du relais mais rien ne c'est passé j'en ai donc conclu que c'était le démarreur or après avoir remplacé le démarreur le même symptôme était présent et là en refaisant le test d'alimenter le relais je me suis aperçu que la première fois je m'étais planté de borne yikes donc mon démarreur était bon sad du coup obligé de rechercher la panne ailleurs et finalement c'est en mettant du nettoyant contact dans le contacteur de clé (EZS) et en manipulant la clé de la position 0 à 2 plusieurs fois qu'à un moment enfin le véhicule a démarrer tongue en fait quand on met la clé dans le contacteur celui-ci envoie un signal au contacteur de blocage de colonne de direction qui a son tour renvoie un signal au contacteur de contact à clé lui autorisant la mise en route et des fois les contact un peu oxydés font que l'info passe pas et le contacteur à clé n'envoie par l'ordre de démarrage au démarreur et au boitier de gestion moteur ça peut être une piste sérieuse à suivre car on sait tous que les EZS des W203 sont très capricieux passé un certain âge roll

#9 Re : Classe C W203 » Bonsoir !!Ma mercedes classe c 220 break ne demarre pas » 20-01-2019 10:00:41

Salut
J'ai eu il y a quelques mois un problème similaire avec la puissance qui disparaissait sans raison et en coupant / remettant le contact la puissance revenait un certain temps avant de disparaitre à nouveau, bizarrement aucun voyant sur l'ODB j'ai donc fait un diag avec mon delphi et le défaut enregistré était problème suralimentation/débitmètre ???
Sachant que toutes les sondes étaient neuves, (débitmètre sortie boite à air, sonde de pression sortie échangeur et sonde température) ainsi que la vanne EGR complétement propre et opérationnelle, échangeur remplacé suite dessertissage de l'ancien et avec les précieux conseils de Cheyenne les volets du collecteur d'admission d'air virés remplacés par des boulons collés étanches pour le bon fonctionnement du moteur M55, je ne voyais pas d'où cela pouvait venir mais en refaisant le cheminement depuis la sortie du turbo (démontage / remontage des durites) je me suis aperçu qu'il y avait des micros fissures sur les durites sous les colliers de fixation et que c'est par là que l'air sortant du turbo fuyait yikes résultat les sondes enregistraient de mauvaises informations mettant le véhicule en défaut, j'ai remplacé les durites j'en ai profité pour vaporiser du nettoyant contact 3 en 1 technique sur tout les connecteurs des sondes et miracle plus aucun soucis, il suffit d'une toute petite fuite de pression d'air pour que les sondes mettent le véhicule en défaut donc bien vérifier les durites, colliers de serrage, échangeur, contacts électrique des sondes et les sondes également pour être sur que tout soit parfait smile

PS => Penser à vérifier aussi le reniflard !! Pour ceux qui n'ont pas fait de dérivation du reniflard vers l’extérieur via un filtre mais qui continuent à garder la sortie du reniflard vers le turbo via la durite avec le débitmètre d'air, il arrive que le reniflard soit tellement rempli d'huile séchée que la circulation du surplus de pression moteur ne passe plus correctement pouvant mettre en défaut le véhicule pensez donc régulièrement (moi je le fait à chaque vidange) à démonter le reniflard et le passer au nettoyant frein puis à la soufflette avant de le remonter AVEC des joints neuf (ça vaut 3 francs 6 sous chez MB) légèrement huilé avec de l'huile neuve pour faciliter le remontage et l'étanchéité smile

#10 Re : Classe C W203 » Hauteur de caisse après changement d'amortisseurs » 15-01-2019 21:42:22

Salut
Whaou ! 71 cm de garde au sol à l'avant et 63.5 cm à l'arrière yikes euh là c'est plus du tout un coupé sport hmm c'est même pas un ML ou GL non plus on passe dans le domaine des camions là tongue
Non sans blague je pense que tu voulais dire 71 mm et 63.5 mm soit 7.1 cm et 6.35 cm sinon ça un peu haut quand même lol

#11 Re : Classe C W203 » s203k 2l 150 000km sifflement a froid 30secondes » 02-01-2019 03:29:36

Salut

Effectivement il y a un sifflement très audible sur la vidéo, a priori d'après le bruit entendu je penche à 95% pour un roulement de poulie qui grippe et une fois qu'il commence à chauffer dû aux frottements le bruit s'estompe, je connais pas bien ce moteur mais je pense que cela doit être le coté où il y a le compresseur de clim tout en bas ainsi que la pompe de direction assistée et aussi le galet tendeur ainsi que la poulie libre de renvoie mais si le galet tendeur et la poulie libre ont été remplacées il ne reste que le compresseur et la direction assistée. Ce qui serait bon d'essayer c'est de démarrer à froid mais en coupant totalement la clim dans un premier temps pour être sûr que le moteur ne démarre pas avec le compresseur en charge et voir si cela change quelque chose ou pas, en tout cas vu que ces deux poulies ne sont pas des poulies débrayables cela voudrait dire que c'est le roulement sur la pompe ou le compresseur par lequel passe l'axe qui maintient la poulie qui se gripperait donc mis à part démonter la courroie d'accessoire, dans un premier temps, pour vérifier manuellement l'une et l'autre si il y a une difficulté à faire tourner à la main et de la déterminer laquelle il faut changer je ne vois pas comment faire autrement puisque la solution du "stéthoscope" n'est pas envisageable

#12 Re : Classe C W203 » s203k 2l 150 000km sifflement a froid 30secondes » 28-12-2018 12:03:42

Hello,
Si effectivement le bruit provient d'une des poulies (sauf si c'est un sifflement du turbo suite à une prise d'air) il y a de très fortes chances pour que se soit la poulie débrayable de l'alternateur qui dans le temps peut créer avec l'usure des sifflements, ensuite il peut s'agir aussi de la poulie Damper (poulie vilebrequin) qui sert "d'amortisseur" lors des sollicitations de mise en route d'accessoires (clim, phares, dégivrage etc..) qui lorsqu'ils démarrent font chuter le régime moteur avant qu'il ne reprenne son régime occasionnant des accoues sur la courroie d'accessoire amortie par la poulie Damper, cela peut être aussi la poulie de pompe à eau dont le roulement commence à gripper (voir si suintement de liquide sous l'axe de la pompe même léger), ou la poulie du compresseur de climatisation, il n'y a qu'en étant devant le moteur qu'on ne peut savoir de laquelle il s'agit.
Une solution pas cher pour déterminer laquelle poulie grippe est de prendre un bout de tube Alu ou cuivre, de le coller contre l'une des poulies et mettre son oreille à l'autre extrémité, un peu comme avec un stéthoscope, et répéter cela sur toute les poulies jusqu'à être sûr de savoir sur laquelle le bruit semble être plus présent et audible big_smile

#13 Re : Classe C W203 » Bruit suspect train AV W 203 » 14-12-2018 19:02:58

cheyenne50 a écrit :

Re,
Oui j'y ai pensé aussi, mais calmose, il fait 35°, et je n'ai (....)

Re cheyenne

Chez moi aussi en métropole il fait 35° .......
En fait c'est 35° d'alcool dans mon verre et 35° de température de moins que chez toi lol

#14 Re : Classe C W203 » Bruit suspect train AV W 203 » 14-12-2018 14:50:24

Salut Cheyenne

Je sais que moi il m'est arrivé il y a quelque temps une chose similaire lorsque je braquait d'un coté ou de l'autre un espèce de "clong" comme quelque chose qui force et qui reprend sa place d'un coup j'ai cherché longtemps avant de découvrir qu'il s'agissait des ressorts d'amortisseurs qui lorsque je braquais les roues restaient légèrement bloqués et se remettaient en place d'un seul coup de ce fait j'ai démonté lubrifié au silicone l'ensemble remonté et remis une bonne dose de silicone par dessus et depuis plus rien tongue donc il se peut qu'effectivement tu es eu le même soucis que moi au moins l'avantage tu sais que les rotules du train avant sont nickel donc pas besoin de les changer c'est déjà ça smile

#15 Re : Classe C W203 » 1ere sur le forum » 13-12-2018 17:46:03

Hello à tous

Je pense que Calderon n'a pas vraiment bien saisi le sens de ta phrase DaddyKool, non seulement le titre est toujours le même mais en plus il nargue de mettre "la suite" pour son prochain post et pour finir aucune présentation yikes J'ai l'impression que certains ne savent pas ce qu'est un forum d'entre aide les règles à respecter et s'imaginent chez eux avec leurs potes comme si il leurs demandait " Hé mec t'as pas une clope ? " Les valeurs se perdent sad

#16 Re : Classe C W203 » Retroviseur chauffant » 12-12-2018 18:38:23

Hello

Pour ma part sur ma coupé sport de 2002 les rétros dégivrants sont indépendants du dégivrage de la lunette arrière dès que la température est suffisamment basse ou qu'il y a de l'humidité sur les rétros ceux-ci se dégivrent automatiquement dans les premières minutes après le démarrage du véhicule malgré que le dégivrage de la lunette arrière soit coupé par contre je n'ai jamais pensé à vérifier si les rétros étaient alimentés en permanence au niveau de la résistance derrière la glace ou si il y avait un seuil de température et une temporisation

#17 Re : Classe C W203 » Embrayage a changer ? » 06-12-2018 21:58:30

cheyenne50 a écrit :

Re,
@redj12
Ok le test en vidéo, mais au ralenti  ça ne signifie pas grand chose, et même avec un embrayage usée, au ralenti le moteur calera.
Pour bien faire le test, il faut mettre les gaz à au moins 2000 trs et embrayer assez rapidement : le cul de la voiture se baise et le moteur cale immédiatement si le disque est bon. Si le moteur peine à caler, alors le disque est usé.

Re,

Oui merci Cheyenne :p j'avais oublié de préciser qu'il fallait accélérer comme si on voulait partir mais avec le frein à main serrer yikes un léger oublie de ma part en voulant aller trop vite dans mes explications heureusement que le réunionnais veille smile

#18 Re : Classe C W203 » Embrayage a changer ? » 06-12-2018 07:44:16

Le stelou27 a écrit :

Bonsoir,
Ton disque est peut être encore bon mais sûrement une butée et un mécanisme fatigués qui arrive en fin de vie mais malheureusement impossible de le voir avant de descendre la boite ou encore possible les ressorts du disque qui sont usés ce qui peu provoqué du broutage au démarrage et des accoups surtout en 1/2 mais idem pour le voir il faut tomber la boite

Re,

Comme le dit "Stelou27" l'embrayage est encore bon du moins le disque mais le bruit de ferraille que tu entends et les accoups sont surement dû à la butée d'embrayage, cette pièce qui fait la connexion entre l'action sur la pédale et le disque d'embrayage, qui doit être fatigué, malheureusement butée d'embrayage ou embrayage même boulot et tant qu'à faire un démontage vaut mieux tout remplacer plutôt qu'une infime partie le travail étant le même le prix ne sera pas beaucoup plus important.
Si on veut que la butée fasse autant de temps que l'embrayage on évite de garder débrayé (le pied sur l'embrayage enfoncé) avec la 1ére enclenchée dans les bouchons, feux rouges etc ... il est préférable d'enclencher la 1ére juste avant de démarrer et rester au point mort à l’arrêt et on prend l'habitude en roulant de ne pas laisser son pied sur la pédale d'embrayage car même si l'appuie n'est pas fort il est suffisant pour mettre en relation la butée hydraulique du récepteur d'embrayage avec la butée du disque d'embrayage fragilisant ainsi tout le système et le détruisant prématurément smile

#19 Re : Classe C W203 » Embrayage a changer ? » 05-12-2018 20:57:36

virusbam a écrit :

l'inconvénient avec ce test, c'est que si ton embrayge est bon, ce test n'est pas bon pour lui non ?

Re,

Aucune incidence smile ce n'est pas pour 2 démarrages frein à main serré que l'embrayage va se disloquer tongue là où il souffre le plus c'est lors de démarrage brusques en faisant patiner les roues ou les démarrages en cote qui font patiner l'embrayage ou pire garder la 1ére enclenchée à un feu rouge pied sur l'embrayage tout ça est bien pire smile

#20 Re : Classe C W203 » Embrayage a changer ? » 05-12-2018 17:34:00

Salut
Pour vérifier si un embrayage a encore suffisamment d'accroche ou pas il y a un test à faire tout simple (seulement sur les BVM pas les BVA sad )
Mettre le moteur en route puis enclencher la 2éme et relâcher l'embrayage tout doucement en gardant le frein à main bien serré, si le régime moteur baisse et que le véhicule baisse du cul et cale c'est bon signe maintenant on fait le test ultime cette fois moteur tournant toujours on enclenche la 3éme et on recommence si l'embrayage est bon le véhicule devrait caler encore plus vite dans le cas contraire embrayage quasi relâché le moteur a simplement ralenti de régime mais sans caler et mais en sentant le véhicule baisser du cul smile

#21 Re : Classe C W203 » Problème defaut abs;esp,bas,epc,plaquette de frein » 27-11-2018 21:19:27

Salut
J'ai le même soucis depuis plus d'un an quand je démarre (pas à chaque fois) une série de 13 bip se font retentir puis sur l'ODB on peut lire successivement :
Plaquettes de frein aller à l'atelier ==> ESP - ABS Bas ==> Affichage défectueux ==> EPC et à se moment là moteur tournant pas moyen de passer en mode D sur ma BVA qui reste bloquée sur P je dois couper le contact et relancer de 1 à des dizaines de fois avant que tout refonctionne correctement et même dès fois en roulant d'un coup il y a les 13 bips puis les 4 affichage successifs et la BVA qui se bloque dans la vitesse engagée pas moyen de rétrograder ou passer le rapport sup avec la commande manuelle, j'ai cherché dans tout les coins passer la voiture au diag chez merco, ils ont changé un tas de pièces, capteurs rien n'y fait il doit y avoir un mauvais contact électrique mais où là est le mystère

#22 Re : Classe C W203 » Grincement à l'arrière Suspensions » 23-11-2018 16:55:29

Salut
Alors juste un conseil pour ce qui est de "graisser" des silentblocs il ne faut surtout pas yikes en effet le caoutchouc et la graisse ou l'huile ne font pas bon ménage puisque les corps gras vont rendre le caoutchouc poreux et à la longue il va se déchirer ... c'est bien pour ça déjà qu'il est fortement recommandé de remplacer une courroie ayant reçu de l'huile, de la graisse ou du gasoil au risque de la voire casser rapidement smile si vous devez pour une raison ou une autre lubrifier du caoutchouc (joint de portière, silentbloc, joint de frigo / congélateur etc ...) vous pouvez le faire avec uniquement un lubrifiant sec et plus précisément du PDMS (polydiméthylsiloxane plus connu sous le nom de silicone) que l'on trouve en aérosol plus communément appelé "Agent de glissement" de la marque RONT que l'on trouve au rayon Outillage de chez Leroy Merlin Silicone RONT ICI ou chez Norauto Silicone BARDHAL ICI dans la marque BARDHAL smile on peut également utiliser, dans une moindre mesure, du lubrifiant sec au PTFE (polytétrafluoroéthylène plus connu sous la marque Téflon) Lubrifiant sec Téflon ICI ou Lubrifiant sec Téflon ICI
En espérant vous avoir aidé smile

#23 Re : Classe C W203 » Fuite pompe HP OM646 c220cdi » 21-11-2018 12:13:50

Salut Ric42

J'ai eu il y a quelques temps un problème similaire avec de l'huile qui suintait mais sans avoir de fuite apparente par dessus et du coté du turbo, en fait il c'est avéré que c'était le joint qui se trouve sur le tube rigide d'alimentation en huile du turbo coté bloc moteur qui ne faisait plus étanchéité et du coup il y avait un léger suintement qui coulait le long du bloc jusqu'en dessous j'ai changé ce joint nettoyé le bloc moteur et le dessous et depuis plus rien ne coule smile

#24 Re : Classe C W203 » démarrage ultra difficile + consommation elevée » 18-11-2018 16:56:54

Salut

Tes symptômes correspondent à une prise d'air sur le circuit d'alimentation en carburant donc certainement soit une fuite de gasoil quelque part qui fait prise d'air quand le véhicule est à l'arrêt et mais de l'air dans le circuit d'où le réamorçage pour redémarrer ou bien si pas de fuite visible c'est souvent les durites au niveau des colliers qui sont fissurées et poreuses laissant entrer l'air à l'arrêt et donc désamorçage aussi, tu peux ajouter un clapet anti-retour sur l'arrivée de gasoil ça aide aussi smile

#25 Re : Classe C W203 » Demarrage difficile » 09-11-2018 04:00:21

salut
Si le problème est arrivé après remplacement de la pompe et du filtre c'est qu'il doit y avoir un soucis à ce niveau, pas sur la pompe ou le filtre mais sur les durites qui les alimentent, elles sont peut être devenues poreuses ce qui occasionne des prises d'air qui désamorcent le circuit, l'inconvénient avec l'essence c'est que sur les durites si elles sont fatiguées ont ne voit pas forcément de fuite vu qu'on est du coté basse pression du circuit et que l'essence contrairement au gasoil n'est pas grasse donc ne laisse pas de trace visible en cas de suintement donc dans un premier temps à ta place je m'orienterais vers cette piste en remplaçant les durites concernées par contre désolé pas de plan ou de photo pour indiquer ce qu'il faut changer pour ma part j'ai une diesel donc je n'ai pas la possibilité de voir le cheminement du circuit d'alimentation

Pied de page des forums




Server Stats - [ Generated in 1550641662.89 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]