Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#2 Re : Classe A W176 » Problème bruit moteur au démarrage à froid » 21-03-2019 16:02:33

On dirait que ça se situe du coté de la courroie d'accessoire mais je peux me tromper.
C'est pas la valise qui dira où est ce problème.

#3 Re : Classe A W176 » Témoin de bouclage ceinture arrière » 04-03-2019 09:16:58

Merci pour vos infos, je pense que je ne faisais pas attention à ça avant et maintenant ça m'a fait réagir.

#4 Classe A W176 » Témoin de bouclage ceinture arrière » 04-03-2019 08:22:03

Pauloo
Réponses : 3

Bonjour,

Je ne sais plus si ça toujours été comme ça, mais quand je démarre, j'ai toujours le logo sur le TB des sièges arrières pour les ceintures, est-ce normal?
Y a t-il vraiment des détecteurs de présence à l'arrière?
MErci

#5 Re : Classe A W176 » [Sans solution car normal] Buée dans phare avant » 19-02-2019 11:26:00

Les soucis à régler sur ma voiture dès l’achat m’ont bien ennervés et j’ai dû sortir des menaces de procédure pour faire valoir mes droits.
Je n’ai pas aimé ce démarrage chez eux même si en final, tout a été réparé après plus de 2 mois de bataille.

#6 Re : Classe A W176 » [Sans solution car normal] Buée dans phare avant » 19-02-2019 11:06:21

J’ai un contrat d’entretien donc le prix n’est pas mon problème. Je travaille pas loin de MB bxl c’est plus facile pour moi.
Je verrai s’ils sont sérieux ou pas.

#7 Re : Classe A W176 » [Sans solution car normal] Buée dans phare avant » 19-02-2019 10:42:43

Oui mais je vais aller chez l’importateur à bxl pour l’entretien.

#8 Re : Classe A W176 » [Sans solution car normal] Buée dans phare avant » 19-02-2019 09:54:37

J’ai sonné pour fixer le rendez vous pour l’entretien.
J’ai réexpliqué le souci des phares et cette fois on me dit qu’ils doivent intervenir pour insérer un sachet dans les phares sous garantie.

#9 Re : Classe A W176 » [Sans solution car normal] Buée dans phare avant » 11-02-2019 12:04:04

Je suis septique également, mais j'ai une trace écrite du problème, j'ai encore plus de 3 ans de garantie ce qui me rassure j'ai de la marge pour réagir.

#10 Re : Classe A W176 » [Sans solution car normal] Buée dans phare avant » 11-02-2019 09:30:14

Voici la réponse de MB:
La formation de la buée à l’intérieur des phares est un phénomène normal qui peut se présenter dans certaines conditions climatiques et physiques. Elle ne perturbera pas le fonctionnement, ni la longévité des projecteurs.

Vous trouverez la description de ce phénomène également dans le carnet d’entretien du véhicule.

Nous restons à votre disposition si vous avez besoin de plus amples renseignements.

#11 Re : Classe A W176 » [Sans solution car normal] Buée dans phare avant » 10-02-2019 19:53:13

Je n'ai pas du tout ce cabochon, rien qui peut se retirer à la main.

#12 Re : Classe A W176 » [Sans solution car normal] Buée dans phare avant » 10-02-2019 19:03:15

J'ai bien regardé derrière le phare et y a un rectangle en caoutchouc genre 3/1 cm et est bien en place.
Rien ne peut s'ouvrir à l'arrière pour laisser échapper la buée, je n'ai pas envie de chipoter sous garantie.

#13 Re : Classe A W176 » [Sans solution car normal] Buée dans phare avant » 10-02-2019 18:30:06

Dans ce cas si c'est normal, je connais la réponse de MB ...
Dingue quand meme de rendre normal ce genre de phénomène pour une mercedes!

#14 Re : Classe A W176 » [Sans solution car normal] Buée dans phare avant » 10-02-2019 17:58:03

Merci pour ton avis JFO-50,
je suis alors curieux de voir la position du concessionaire, j'ai envoyé la photo du phare pour qu'ils puissent me dire demain ce qu'ils pensent.

#16 Re : Classe A W176 » [Sans solution car normal] Buée dans phare avant » 10-02-2019 11:09:29

ok merci, je vais contacter le concessionaire importateur demain, on verra s'ils vont vouloir faire l'opération rapidement ou si on va me dire d'attendre avril.

#17 Re : Classe A W176 » [Sans solution car normal] Buée dans phare avant » 10-02-2019 10:31:10

C'est dingue, ma citroen m'avait jamais fait ce truc !
Je dois aller à l'entretien en avril, je peux attendre ou pas?

#18 Classe A W176 » [Sans solution car normal] Buée dans phare avant » 09-02-2019 20:32:05

Pauloo
Réponses : 42

Bonjour,

J'ai remarqué pour la 1er fois, de la buée dans les phares suite à un petit parcours sous la pluie.
Voici le phare le plus touché
Qu'en pensez-vous?
Merci
190209083546139099.jpg

#19 Re : Mercedes-Benz softwares » [TUTO] Mise à jour Garmin Map Pilot » 26-01-2019 13:56:56

Le lien ne fonctionne peut être plus mais elles fonctionnent, dectectent bien la carte SD, avec les nouvelles rien ne va.

#20 Re : Mercedes-Benz softwares » [TUTO] Mise à jour Garmin Map Pilot » 25-01-2019 19:52:59

Idem, les nouvelles versions marchent pas chez moi.
Faut reprendre les anciennes.

#21 Re : Mercedes-Benz softwares » [TUTO] Mise à jour Garmin Map Pilot » 15-01-2019 21:45:55

Ma carte SD date d'avril 2018 d'origine MB et je n'ai déjà plus accès à la mise à jour de la carte, que le logiciel V12.

#22 Re : Classe A W176 » vibration tableau de bord A200 ??? » 14-01-2019 21:49:46

J'ai demandé à MB de régler ce souci lors de mon entretien. Quand je vais la déposer en avril, si je vois qu'ils ne comprennent pas de quoi je parle, je leur montrerai ces photos.

#23 Re : Classe A W176 » vibration tableau de bord A200 ??? » 14-01-2019 21:03:40

Voici la solution d'une personne:
Pour démonter le plastique devant le tableau de bord, faut apparement juste tirer le dessus vers le bas en passant les ongles. Il dit que ça se déforme mais ça ne casse pas.
Une fois qu'une petite ouverture se fait voir, glisser un petit tournevis pour libérer les languettes entourées en jaune.
Il a mis une patte sur le contour.
https://www.mercedesbenzclub.it/forum/v … 4#p1757604

#24 Re : Classe A W176 » vibration tableau de bord A200 ??? » 08-01-2019 18:44:34

loul, ce qui veut dire qu'on doit passer par le garage pour régler ça obligatoirement?

#25 Re : Classe A W176 » vibration tableau de bord A200 ??? » 07-01-2019 20:14:01

C'est vraiment un casse tete.
Je vais continuer à chercher, placer des morceaux de feutrine un peu partout à je peux et voir si ça change.
Sinon lors de l'entretien ils devront d'en occuper sérieusement.
Je reviendrai donner le résultat de mes tests.
Merci Pierre.

Pied de page des forums




Server Stats - [ Generated in 1553456954.14 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]