Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Forum-mercedes.com actualités & news » Proposition de rassemblement en Belgique » 04-11-2018 17:29:10

Pauloo
Réponses : 0

Bonjour à tous,

Je ne pense pas que ça existe en belgique, alors je viens avec une idée.
Serait-il possible d'organiser via le forum, un rassemblement de nos voitures, une journée de rencontre entre propriétaire de Mercedes?
Je propose la Citadelle de Namur en avril ou mai 2019.
Qui serait partant?

Bonne journée.

#2 Re : Classe A W176 » Radiateur turbo non protégé » 29-10-2018 14:59:17

Si personne n'a eu ce cas de figure dans le forum c'est que c'est pas un réel grand danger.

#4 Re : Classe A W176 » Radiateur turbo non protégé » 28-10-2018 11:17:44

Est-ce possible de faire ajouter ça chez le concessionnaire ?

#5 Classe A W176 » Radiateur turbo non protégé » 28-10-2018 11:06:56

Pauloo
Réponses : 5

J'ai une AMG line et il n'y a aucune grille de protection contre les cailloux etc devant ce radiateur à hauteur de la route..
N'y a t-il pas un risque qu'un élément extérieur vienne trouer ce radiateur ?
J'avoue ne pas comprendre pourquoi Mercedes n'a pas mis une grille devant.

#6 Re : Classe A W176 » Classe A W176 présentation de l'aide active au stationnement » 12-10-2018 14:39:10

Merci, je ne savais pas que l'option était valable aussi pour sortir du parking.

#7 Re : Classe A W176 » Apple Car Play » 27-09-2018 19:46:20

Ce que j'arrive pas à afficher sur waze c'est le retard sur le parcours et les incidents.

#8 Re : Classe A W176 » Apple Car Play » 25-09-2018 18:25:01

Voici Waze
IMG_0074-1.jpeg

Page de signalement
IMG_0075-1.jpeg

Une chose étrange qu'on ne voit pas à l'oeil nu, mais Waze change le fréquence d'affichage de  l'écran et donc quand on faire une photo on voit la balayement de rafraîchissement de l'écran.

#9 Re : Classe A W176 » Apple Car Play » 24-09-2018 20:42:55

Waze est désormais sur CarPlay en version final.

#10 Re : Classe A W176 » Dernier firwware audio 20 » 04-09-2018 21:22:52

Bonjour,
Pour résumé, j'avais de gros dysfonctionnement pour écouter de la musique, ils ont fait une mise à jour mais ça n'avait rien solutionné.
Ils ont fini par tout changer l'appareil ce qui a pris 2 jours de travail.
Maintenant tout fonctionne, filaire et non filaire.
Comme c'était sous garantie j'ai rien payé. J'ai même dû avoir une nouvelle carte de navigation.

#11 Re : Classe A W176 » Optique avant légèrement rayé » 12-08-2018 22:25:40

Sinon va voir un spécialiste detailing il te fera ça en 5 min avec une rotative et du bon produit.

#12 Re : Classe A W176 » Fuite eau côté passager » 07-08-2018 19:21:11

Je vois rien couler c'est très étrange .

#13 Re : Classe A W176 » Fuite eau côté passager » 06-08-2018 14:51:56

Merci cheyenne50 mais je n'ai jamais rien vu, je ferai plus attention lorsque j'irai dans un parking sous terrain.

#14 Re : Classe A W176 » Fuite eau côté passager » 06-08-2018 09:22:54

Je profite du sujet de la clim, je ne vois jamais d'eau sous la voiture malgré les fortes chaleur et la clim qui tourne intensément.
Où devrait-on voir l'eau couler à l'extérieur?

#15 Re : Classe A W176 » Apple Car Play » 29-07-2018 20:50:13

j'ai rien payé car c'était une erreur de mon vendeur qui est la cause que je n'avais eu le CarPlay.
Il n'est pas nécessaire de renvoyer la voiture en usine, mais juste une programmation à distance.

#16 Re : Classe A W176 » Apple Car Play » 28-07-2018 22:59:20

Lupi31 a écrit :

Et sinon personne ne s'est déjà fait activer un audio20 en concession? Si je peux faire gagner du temps au mien ( et à moi même)...

Oui moi mais ça été très compliqué et en final l'usine à dû intervenir pour que la voiture accepte l'option.
Le concessionnaire n'y arrivera jamais sans le programmation de l'usine.

#18 Re : Classe A W176 » Support pour téléphone portable spécial Classe A » 27-07-2018 21:16:50

Voici mon test pour l'attache avec le coyote mini:

batch_IMG_5158.jpg
batch_IMG_5159.jpg
batch_IMG_5161.jpg
batch_IMG_5162.jpg
batch_IMG_5163.jpg

Je vois un défaut bloquant pour moi:
Il faut utiliser le gabarit 3 pour éviter que le bouton de volume ne touche le support, et le porte à faux est trop grand ce qui fait que le coyote bouge beaucoup trop avec la moindre vibration. Je laisse tomber cette solution.
batch_IMG_5160.jpg

#19 Re : Classe A W176 » Problème activation carte GPS Garmin suite mise à jour » 27-07-2018 08:22:32

Le logiciel demande l'activation de la carte après la mise à jour ce qui a l'air de fonctionner dans la voiture.
La seule chose que je vois pour le besoin de remettre dans la carte dans le PC, est de pouvoir faire une sauvegarde et apparemment il ne voit pas que la carte a bien été activée par la voiture.
Je suppose que c'est ça.
Mais en gros, ça doit pas être grave, faut peut être attendre que le serveur qui gère ça doit se mettre à jour et qui a du retard dans le traitement.

#20 Re : Classe A W176 » Support pour téléphone portable spécial Classe A » 25-07-2018 12:53:40

Je viens de recevoir le Mpow noir pour installer mon Coyote mini.
Je vous direz ce que ça donne.

#22 Re : Classe A W176 » Fuite eau côté passager » 08-07-2018 10:22:47

C'est pas le souci de l'entrée d'eau qui vient des joints arrières ?

#23 Re : Classe A W176 » Boite auto passage en mode P » 06-07-2018 08:46:33

Merci, ça me rassure, je pensais que ça faisait patiner ou souffrir l'embrayage d'être en D à l’arrêt.
Alors je vais plus m’inquiéter.

#24 Re : Classe A W176 » Boite auto passage en mode P » 06-07-2018 07:51:47

Est-ce quelqu'un peut m'expliquer ce qu'il se passe mécaniquement lorsque nous sommes à l'arret en D? L’embrayage souffre t-il?

#25 Re : Classe A W176 » Boite auto passage en mode P » 05-07-2018 13:59:02

Oui mais quand on sait qu'on doit redémarrer dans 30 sec j'aime pas couper le contact, ça use pour rien tout comme le S&S.

Pied de page des forums




Server Stats - [ Generated in 1542627744.69 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]