Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe C W203 » Problèmes de passage de vitesse sur C200 Kompressor » 07-10-2017 08:35:40

Merci pour l'orientation, mais que dois je faire dans ce cas? parce que on avait vidangé initialement avec de l'huile destron rouge, puis ensuite lorsque j'ai commencé a avoir des problemes, on a fait un autre vidangeage avec de l'hule hydraulique blanche; le probleme persiste encore.

#2 Classe C W203 » Problèmes de passage de vitesse sur C200 Kompressor » 06-10-2017 15:26:24

serge irenge
Réponses : 6

Bonjour les amis,

j'ai une mercedes c200 compressor et j'ai des problemes de passage de vitesse.
tout a commence depuis qu'on fait l'entretien (vidangage d'huile) de la boite de vitesse, j'ai commencé à avoir la premiere vitesse qui ne changeait pas, on a remplace le levier de vitesse au meme moment qu'un boitier electronique qui se trouve sous les pieds du coté passager, les vitesses ont commencé à changer mais cette fois je remarque:
- la voiture après avoir atteind la troisieme ou quatrieme vitesse, lorsqu'on ralenti elle ne change plus de vitesse, elle reste bloque à la premiere vitesse, il faut remettre le levier au point mort et retourner au point D pour voir quelque vitesse changer pendant un certains temps.
- La voiture ne tire pas comme par le passer, il est difficile de depasser les 120km/h sur un long traget
- La voiture apres un court deplacement, quand on veut faire la marche arriere, la vitesse s'applique avec un leger retard

Bref mes vitesses ne passent pas normalement et je ne reconnais plus ma compressor. pourriez vous m'orienter s'il vout plait?

Pied de page des forums




Server Stats - [ Generated in 1508259102.55 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]