Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe SL R129 » DEMARRAGE INTERMITTENT SL320 » 06-10-2017 11:23:31

Je pense comme toi, mais il va falloir entrer dans des négociations plus musclées, et en fait ca fait plutôt 4500€ depuis le debut du souci!

#2 Re : Classe SL R129 » DEMARRAGE INTERMITTENT SL320 » 06-10-2017 11:02:11

L'alarme fonctionnait normalement avant le problème mais les mécanos de Mercedes ont pensé à une coupure de l'alarme. Maintenant toutes les coupures de l'alarme ont été supprimée et le problème persiste. Je pense qu'il y a un anti-démarrage indépendant de l'alarme qui pose problème! hypothèses: une sécurité sur la capote ou au niveau des sièges ou de l'arceau... En tout cas, ca fait sonner un buzzer dans l'habitacle!
Il y a d' autres concessionnaires Mercedes un peu plus loin, mais c'est la note qui commence a être élevée!

#3 Re : Classe SL R129 » DEMARRAGE INTERMITTENT SL320 » 06-10-2017 09:20:13

Bonjour à tous,
Je reviens sur mon problème... est ce que quelqu'un saurait à quel défaut correspond ce buzzer dans l'habitacle lorsqu'on essaie de démarrer! Pour rappel le démarreur ne se lance pas.
Merci

#4 Présentation des membres » Presentation » 06-10-2017 08:34:25

Florent27
Réponses : 7

Bonjour à tous,
Je suis Florent, 41 ans d'Evreux et propriétaire d'un SL 320 depuis une bonne dizaines d'années
J'espère pouvoir apporter des solutions a certains problèmes mais pour l'instant c'est moi qui est besoin d'aide!

#5 Re : Classe SL R129 » DEMARRAGE INTERMITTENT SL320 » 05-10-2017 20:02:29

Merci de ta reponse,
En effet, j'ai lu pas mal de chose sur le fonctionnement du forum.
Le demarreur ne se lance pas, et la batterie et bonne. Il y  tous les voyants qui s'allument normalement au contact puis le buzzer qui sonne lorsqu'on essaye de lancer le demarreur!

#6 Classe SL R129 » DEMARRAGE INTERMITTENT SL320 » 05-10-2017 18:08:09

Florent27
Réponses : 8

Bonjour à tous,
Je suis Florent d'Evreux(Eure), 41 ans et propriétaire d'un sl 320 de 1994 depuis une dizaine d'années. J'adore ma voiture et elle est toujours parfaitement entretenu chez Mercedes. Or depuis environs 8 mois, elle est très capricieuse au démarrage. On tourne la clé en position démarrage et le démarreur ne tourne pas, un buzzer sonne dans l'habitacle et le voyant sur le bouton de l'arceau s'allume ainsi que tous les voyants classiques du tableau de bord.
Remorquée chez Mercédès, ils ont remplacé un contacteur au niveau du levier de boite de vitesse, et shunter l'anti-démarrage de l'alarme au niveau du démarreur. Je la récupère, alors avec une facture de 2500 euros, mais heureux quand même qu'elle remarche!
30 KMS plus tard, ca recommence, un matin, elle ne démarre pas et toujours les mêmes signes et le buzzer! Mercedes revient la chercher sur un plateau, et shunt alors tous les autres systèmes d'anti-démarrage de l'alarme et remplace une pièce dans le volant (le naiman) et je la récupère en ordre de marche pour 2000 Euro! encore...
2 ou 3 jours plus tard, ca recommence à nouveau!!! un matin, ca ne démarre pas et le soir ca démarre normalement!!! je pense qu'il y a un problème électrique lié au buzzer qui sonne dans l'habitacle mais chez Mercédès, ils ne trouve pas... on me répond aujourd'hui de lui brancher un maintien de charge en permanence!
Au secours, c'est très difficile de se servir d'une voiture capricieuse comme ca.
Florent

Pied de page des forums




Server Stats - [ Generated in 1513047046.35 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]