Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#2 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 19-10-2017 22:14:11

Waouh pas facile!!! mais ce coup si c'est fait cool;)

mais on s'est fort écarter du sujet principal tongue

#3 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 19-10-2017 20:13:01

Merci Joz,
Mais les vidéos sans url ne sont pas lisible (du moins par moi, je n'arrive pas non plus à lire la tienne, mais celle sur les autres sujets oui)
supprimer je vois pas, désolé mais j'ai "signaler, modifier et citer"

Entre temps j'ai commandé la batterie je la reçois demain!!!

#4 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 19-10-2017 19:08:30

merci mais j'ai pas réussi a mettre la vidéo
Je ne sais pas non plus comment supprimer certain message(j'en est fait un chez benbenz renommer erreur)

#7 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 19-10-2017 11:09:02

Voilà, ce matin les avaries se sont répétées. Avec un Ubatt de 11,96v, en charge 14,61v. Voir vidéos.
Je vais remplacer la batterie ce soir.
Y a t'il des mesures spécifiques à prendre pendant le remplacement ou après ?

#8 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 17-10-2017 18:52:03

Bonjour Merco33,
Je n'ai pas trouvé de fusible sur le côté de la batterie, mais un bornier avec une broche pour mettre les pinces batterie; tout était bien serré et aucune oxydation.
C'est un fusible de combien d'ampère?
Bàt

#10 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 16-10-2017 16:24:21

Juventino a écrit :

Tant mieux si celà ne se reproduit plus pour toi.
Je n'ai pas vérifié la batterie, ni effectué toutes tes opérations. Etant donné qu'elle était en révision en même tps qu'ils avaient la voiture pour diagnostiquer la panne, j'ai supposé que tout avait été vérifié.
Mais en te lisant, je pense que cela vaut la peine d'essayer tout celà. C'est vrai que la batterie est d'origine. Elle commence à dater. A suivre ..... on se tient au courant si tu veux bien.

Ok pas de problème

#11 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 14-10-2017 11:13:30

Bonjour Juventino,
Depuis avoir reserré les cosses batteries (qui étaient fort déserrées), redonné un petit coup sur tous les fusibles, nettoyé les connecteurs sous les sièges je n'ai plus eu les défauts.
PS:J'ai aussi déconnecté la batterie un moment
Comme cité plus haut à tu mesuré la U batterie. Si trop faible=> remplacement.
Si tu trouves le défaut merci de le citer dans le post.
Bàt jean

#12 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 12-10-2017 10:55:48

Plus de problèmes, jusqu'à présent, je suppose qu'en resserrant les cosses batteries, j'ai résolu l'avarie.
Si la panne revient par temps froid, je remplacerais la batterie.
À suivre !!!
En attendant, merci pour votre aide wink

#13 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 07-10-2017 21:05:42

Aucune trace d'eau, ni humidité dans la voiture.
Et plus de panne, j'attend d(avoir la panne pour vérifier la U batt, vraiment bizarre cette avarie.
A part la batterie ou mauvais contact; je ne voit pas.
Y a t'il quelqu'un qui a eu la même panne?

#14 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 06-10-2017 12:49:12

Labetenoir a écrit :

Tu n'as pas de fuites d'eau ?  Tu as vérifié sous les moquettes etc pour des traces d'humidité ?

Non rien remarqué d'anormal, mais j'approfondirais ça ce soir

#15 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 06-10-2017 12:28:00

Labetenoir a écrit :
Jean benz a écrit :

PS: la motorisation est une C200 CDI blueeffiency, reprogrammée à 163ch

Le moteur a été reprogrammé, ou c'est un boitier que tu as ?

Reprogrammé

#16 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 06-10-2017 12:26:49

virusbam a écrit :

puisque ton moteur sera démarré
la U Batt va pas juste affiché la tension fourni par l'alternateur ?

J'ai la panne quand je mets le contact et après tout s'enchaîne.
J'ai mesuré la U à vide se matin 12,04v, mais je n'ai pas eu la panne sauf qu'au 1er déverrouillage  les clignotants avant gauche et arrière droit ne fonctionnaient pas

#17 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 05-10-2017 21:52:27

Papass56 a écrit :

Un problème de batterie pour moi

J'espère, la prochaine fois que j'ai l'avarie, je mesure la U batt
Merci wink

#18 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 05-10-2017 12:17:19

Ce matin pareil, aucun défaut.
Mais lorsque je déverrouille la voiture les clignotants avant gauche et arrière droit ne fonctionnent pas.
Après fonctionnement normal du verrouillage et déverrouillage !!
Est-ce un code pour défauts Mercedes ??

#19 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 04-10-2017 19:02:33

Mimi92-Alb a écrit :

Bonjour,

Le mieux est de laisser dormir la voiture chez MB car apparemment ce phénomène arrive au démarrage, pour qu'ils puissent voir d'où vient le défaut.

P.S : Si tu oublies et/ou veux modifier ton post tu as le bouton "modifier" prévu à cet effet wink

Le chef d'atelier m'a dit de revenir quand le défaut serait présent, mais pas évident vu l'intermittence des défauts.
En attendant j'essaie de résoudre cette panne en essayant de trouver quand celle-ci disparait et dans quelle condition.
Vu le 1 1/2 tour serré sur les cosses de batterie, hier, j'espère que ça vient de là, mais les cosses tenait bien.
J'ai toujours eu cette panne au matin et par temps humide=> certainement un mauvais contact, mais où??

Merci pour l'info.

#20 Re : Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 04-10-2017 18:10:17

PS: la motorisation est une C200 CDI blueeffiency, reprogrammée à 163ch

#22 Re : Présentation des membres » Jean Benz » 04-10-2017 18:06:07

Mimi92-Alb a écrit :

Bonsoir Jean-François et bienvenue sur le forum smile

Quelle motorisation possèdes-tu ?

Bonjour, je possède une C200 CDI reprogrammée à 163ch

Bàt

#23 Classe C W204 » Défaut abs avant gauche et droit, SRS, tempomat, abs et ESP » 04-10-2017 18:02:21

Jean benz
Réponses : 35

Bonjour,
Je possède une classe C200 CDI Blueefficency break de 2011 et ...
ce lundi matin en mettant le contact; les défauts:  Rappel limitation de vitesse ne fonctionne pas
                                                                         ABS avant droit et gauche défaut aller à l'atelier
                                                                        et Système de retenue défaut aller à l'atelier  était présents.
Moteur tournant, j'ai constaté comme défaut: ABS et ESP ne fonctionnent pas
                                                                   Surveillance pression des pneus ne fonctionne pas
                                                                   Tempomat et speedtronic ne fonctionnent pas
                                                                   Rappel limitation de vitesse ne fonctionne pas
                                                                   Système de retenue défaut aller à l'atelier et lampe check moteur
        tous ces défauts avec direction assistée, clignotants, essuie-glaces, klaxon, radio et clim ne fonctionnant pas.
Je me suis rendu chez une concession Mercedes et lorsque le chef d'atelier a pris le véhicule plus aucun défaut.
Il a mis le système de diagnose et a constaté qu'il y avait eu une coupure générale de positif et j'ai pu utilisé le véhicule normalement toute la journée.

Le lendemain matin même chose, j'ai coupé le moteur, fumer une cigarette, remis le contact et plus rien de la journée, même la lampe check moteur c'est éteinte.
Ces 2 derniers jour, il faisait assez humide et froid le matin.
Hier j'ai démonté les connecteurs d'ABS sous les sièges et les ai nettoyés au contact clean, vérifier les fusibles et relais du boitier capot moteur et coffre et redonner un coup sur les cosses à batterie(j'ai bien fait 1 1/2 tour ).

Ce matin, je n'ai plus comme défaut que l'ABS gauche et droit et la lampe ABS, dû au démontage des connecteurs ABS, mais il faisait sec et doux.

Quelqu'un aurait-il une idée, pour cette panne, sachant que tous ces défauts sont apparus du jour au lendemain et intermittent?
D'avance je vous remercie

#24 Présentation des membres » Jean Benz » 03-10-2017 22:15:44

Jean benz
Réponses : 8

Bonjour, je m'appelle Jean-François j'ai 43 ans et suis originaire de la région du centre en Belgique.
J'ai fait l'acquisition d'une classe C break de 2011 il y a 3 ans et demi achetée dans le réseau nearly new car.
J'ai consulté plusieurs fois ce site et le trouve super.
Depuis peu, je rencontre des problème importants avec mon véhicule et j'espère que vous pourrez m'aider à régler celui-ci.
D'avance je vous remercie  ;-)

Pied de page des forums




Server Stats - [ Generated in 1508753025 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]