Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe C W203 » [résolu] C220 Cdi 2001 qui fumme noir ... » 20-09-2018 13:59:20

Re,

bingo pour le mécano tongue

Tu nous diras si ça règle définitivement le problème ?

J'ai un autre véhicule qui roule avec un échangeur qui fuit exactement pareil depuis au moins 30000kms mais sans avoir trop de soucis (un peu de fumée au démarrage mais c'est tout)

#2 Re : Classe C W204 » Écran noir sur ma w204 » 19-09-2018 08:24:55

Bonjour, erreur de ma part, manip pour w203 désolé...

La manip pour w204 c'est :

mettre la clé de contact et tourner sur le cran juste avant démarrage. Ensuite tu appui sur "décrocher" sur le volant que tu maintien appuyez puis tu appui sur "ok" après quelques instants un menu va apparaître sur l'ordinateur de bord. Tu aura diverse indications et en entrant dans l'un des menu tu aura les indications de batterie. Celles ci sont tout de même très proche de la réalité mesurée au voltmètre.

*Source forum avec fonction recherche : http://www.forum-mercedes.com/topic-142 … -w204.html

A+

#3 Re : Classe C W204 » Écran noir sur ma w204 » 18-09-2018 10:10:21

Bonjour,

Normalement la manip suivante devrait te donner l'indication (si l'écran est un peu visible ^^)

Position clef avant contact (n°2), tu appuies plusieurs fois de suite sur le bouton reset jusqu'au bip, là tu auras la tension batterie (supérieure à 12V ok, sinon batterie HS)

good luck

#4 Re : Classe C W204 » choc roue arrière gauche » 17-09-2018 15:27:33

Bjr, la bonne vieille méthode de la ficelle et du niveau pour vérifier tongue

Mais si volant tordu, elle a pris un coup devant c'est quasi sur

#5 Re : Classe C W203 » Message liquide refroidissement » 17-09-2018 14:08:51

Re, pour la petite histoire, quand j'ai acheté l'auto il y a 1 an, en la ramenant à la maison, j'ai eu le défaut 'vérifier niveau'

Comme un gros novice, j'ai rajouté à raz bord (ce qui n'a fait qu'empirer bien sur)... et le défaut apparaissait constamment à chaque utilisation (d'ou le changement de capteurs, thermostat qui faisait le yoyo entre 50et90°, pompe à eau qui avait du jeu)

Il y a quelques mois, Cheyenne m'a dit d'enlever du liquide (au trait du haut sur l'image), ça a drôlement fait son effet mais il apparaissait quand même au bout d'une dizaine de kilomètres ...

Là avec le bocal à moitié quasi (trait du bas), plus aucun défaut après 70kms d'un coup, plusieurs arrêts, puis des trajets de 30kms depuis 3 jours

J'ose même pas imaginer chez MB combien ça m'aurait couté ^^

20180912_102705-800x600.jpg

#6 Re : Classe C W203 » Message liquide refroidissement » 17-09-2018 12:01:46

Salut Ouli69, pardon de te contredire mais je crois qu'il n'y a pas de trop plein, la petite durite repart vers le thermostat, mais le circuit est fermé car je n'ai pas eu de baisse de niveau.

Pour la purge, jamais eu à le faire non plus. Juste à remplir puis faire tourner, la pompe à eau régul tout ça normalement.

Lorsque l'eau est chaude, le niveau remonte d'environ 1cm, et c'est pour ça que mon capteur se déclenchait.

Pour être sur du bon niveau, il faut vider entièrement le bocal, puis remettre petit à petit l'eau jusqu'à ce que le voyant s’éteigne, et voilà

#7 Re : Classe C W203 » Message liquide refroidissement » 17-09-2018 09:41:40

Bonjour,

Pour ma part problème résolu (j'espère définitivement) il s'agissait simplement du niveau trop haut dans le bocal...

Trait du haut = auparavant j'avais "vérifier niveau"
Trait du bas = plus de défaut (légèrement au dessus du mini)

J'ai fait +/- 200kms ce week end pour vérifier, no problemo

20180912_102705-800x600.jpg

PS : Merci Cheyenne pour tes idées concluantes wink

#8 Re : Classe C W203 » Plastiques au dessus du radiateur cassés » 13-09-2018 16:37:27

Salut,

A2035052230 (c'est la réf que j'ai sur mon coupé cl203) pas sur que ce soit la meme sur berline vu que la calandre n'est pas attachée dessus, regarde à l'intérieur de la pièce coté droit, il y a la réf

http://www.pantritrading.com/mercedes-c … 52230.html

Edit : mais c'est un coupé ou berline que tu as ?

Sinon, personnellement j'aurais pris un fer à souder, tu écrases un peu le plastique en chauffant, au pire tu rajoutes un peu avec un pistolet à colle pour faire bien arrondi et basta ça roule lol

#9 Re : Classe C W203 » Récupérateur huile reniflard » 13-09-2018 09:23:05

Re,

Il ya du matériel de haute qualité sur ce site (avec le prix qui va avec lol)

https://www.w-autosport.com/shopping/21 … imoto.html

Une grille au milieu, un filtre en haut, beau matériel...

EN tous cas, par curiosité j'ai controlé le bocal ce matin ET SURPRISE ça fait le boulot même sans filtre, on voit sur cette photo une goutte d'huile à l'arrivée des vapeurs, aucune sur la durite qui repart ! donc ça doit marcher héhé

20180913_091512-800x600.jpg

#10 Re : Classe C W203 » Récupérateur huile reniflard » 13-09-2018 06:53:23

Bjr, @Cheyenne : tu vois ce qui venait dans l'habitacle... et l'odeur insupportable lol

Bon pour la vidéo, j'ai volontairement mis une lampe derrière pour bien voir. Et surtout c'est un démarrage à froid.

C'est clair que ça va réduire l'efficacité,

Que penses tu dune sorte de décantation dans le bocal ? Je pense à un petit tuyau qui descendait dans une petite quantité d'huile ? Ça pourrait peut etre liquefier un peu avant de repartir ?

A+

#11 Re : Classe C W203 » Récupérateur huile reniflard » 12-09-2018 20:26:40

Re, alors j'hallucine que vous n'ayez pas de rejets ou fumées

Regardez cette vidéo, j'ai simplement débranché la durite qui repart dans le moteur :

#12 Re : Classe C W203 » Décalaminage moteur effectué (pour Ric42, entre autre) » 12-09-2018 19:11:29

Bonsoir Hegoa13 et merci pour ton retour. Je compte en faire un peut-être l'année prochaine avant le CT. A+

#13 Re : Classe C W203 » Récupérateur huile reniflard » 12-09-2018 19:08:02

Bonsoir, voici l'installation en circuit fermé.
Le matériel que j'ai acheté était une vraie daube ... y avait même pas de joints, je compte peut être mettre un peu de filtre pour hotte aspirant en fonction de ce que je retrouve comme jus dans quelques temps
Photos...
20180912_182342-800x600.jpg20180912_182256-600x800.jpg20180912_182313-600x800.jpg20180912_182326-800x600.jpg

#14 Re : Classe CLK W209 » Régler l'heure après un changement d'autoradio ! Enfin une solution ! » 12-09-2018 08:50:12

Bonjour,

Incroyable qu'ils fassent des MAJ 10 ans après ... j'en reviens pas yikes

#15 Re : Classe C W203 » IMPOSSIBLE de faire la Remise A Zéro de l'indicateur de maintenance » 12-09-2018 08:46:11

Hegoa13 a écrit :

P.S : Sur tes conseils et ceux de Cheyenne j'ai fait le décalaminage de mon moteur avant de faire cet entretien (post plus ancien sur le forum).

Bonjour, tu peux nous en dire plus sur le décalaminage ? merci

#16 Re : Classe CL204 » Aides pour changement de freins . » 11-09-2018 15:48:25

Je crois que c'est 203 jusqu'à 2011 (avec restylage feu rectangle en 2008), Coupé 204 ça ressemble à ça :
Mercedes-Benz_C204_C-Klasse_coupe_registered_October_2012_2143cc_diesel.jpg

Edit : confirmé, c'est d'ailleurs marqué en petit sur l'index du forum ^^

#18 Re : Classe CL204 » Moteur clc 350 de 2008 » 11-09-2018 14:19:12

Bjr, met ton immat sur ce site : ww.piecesauto24.com

Vu qu'ils vendent des chaines pour MERCEDES-BENZ CLASSE C Coupé (CL203) C 350 (203.756) de Année 01.2005 272 CH

Pourrait bien etre une chaine oui

#19 Re : Classe C W203 » IMPOSSIBLE de faire la Remise A Zéro de l'indicateur de maintenance » 11-09-2018 11:42:08

Re, avant la valise, faire l'essai du reset batterie ... avec un peu de chance (débrancher + et - puis relier les 2 cosses 5min entre elles) ensuite réessayer la manip

Perso, ça n'a jamais fonctionner pour un défaut SRS : valise obligatoire ... mais bon roll

#20 Re : Classe CL204 » Aides pour changement de freins . » 11-09-2018 08:43:02

Bonjour, a quelle chose particulière penses-tu ? neutral

Un remplacement dans les régles avec des pièces adaptées, une purge si necessaire et basta en rodage pour 200kms

#22 Re : Classe C W203 » Cable AUX » 10-09-2018 16:55:40

Démonte avant pour vérifier si t'as cet emplacement et le tour est joué
517f3KBRDQL.jpg

#23 Re : Classe C W203 » Cable AUX » 10-09-2018 16:43:17

Re, alors il te reste plus qu'à démonter le poste pour voir si tu peux monter ça :

https://www.amazon.fr/Adaptateur-auxili … ercedes-21

#24 Re : Classe C W203 » Message liquide refroidissement » 10-09-2018 16:33:33

Salut ML63AMG, pfiou mais qu'est ce qu'il pourrait avoir ce bocal ? y'a pas aucune fuite, ni dessus ni dessous roll

J'aimerais bien vérifier les tensions du faisceau avant (puis il faut que je pense à mettre la valise quand y'a le défaut ... car il s'efface à l'arret, j'ai jamais pu le choper)

#25 Re : Classe C W203 » Cable AUX » 10-09-2018 15:58:00

Bonjour,

La prise est dans la boite à gants normalement (sur le coté droit)

Mais j'ai modéle 2003

Pied de page des forums




Server Stats - [ Generated in 1537747965.48 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]