Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe S W220 » Problème de détection avant et arrière. » 16-10-2017 11:11:56

MB6

J'ai exactement le même problème et suis curieux également d'en connaître l'origine smile

C'est pénible de devoir désactiver les radars de détection à chaque démarrage...

#2 Re : Classe E W124 » E250 problème puissance » 12-10-2017 13:38:29

MB6

Bonjour,

Cela peut provenir de plusieurs causes assez courantes :

- Vanne EGR + collecteur d'admission encrassés (ce qui ne m'étonnerait pas si tu fais de la ville). Tu peux démonter ça et les nettoyer avec du decap'four (laisse agir 15 minutes sur les parties démontées), une brosse à dent et de l'eau bien chaude. Je commencerai par ça et voir ce que ça donne.

- Cela peut aussi provenir du débitmètre  (mais je ne suis pas sûr que ton modèle en est équipé ; à vérifier).

- Enfin, une autre cause courante peut être un turbo fatigué. As-tu de la fumée blanche ? Tu peux vérifier l'état du turbo en regardant s'il a un jeu excessif à partir de l'axe central.

#4 Re : Classe S W221 » Tenue de route S320 CDi » 25-07-2017 15:34:05

MB6

Faut vraiment y aller pour décrocher le train arrière... Pas assez puissante pour la faire danser du popotin eu égard au poids de l'engin. Ca se conduit comme un navire, mais le plaisir est là ; celui du calme, du confort et de la volupté !

Donc tu peux y aller, c'est loin d'être une E30 wink

#6 Re : Classe S W220 » probleme de direction assistee » 06-07-2017 18:34:48

MB6

Si ce n'est pas déjà fait, regarde le niveau du liquide de DA. S'il en manque, probablement une fuite qu'il faudra trouver...

PS : vas vite te présenter dans la section "Présentation" avant de te faire taper sur les doigts par les modos wink

#7 Re : Classe S W220 » Futur achat classe S w220 » 06-07-2017 18:31:44

MB6

Salut,

Niveau entretien, c'est pas plus complexe qu'une autre voiture, tu peux y aller les yeux fermés.

Concernant l'airmatic, effectivement cela peut faire peur. Néanmoins, cela ne doit pas être un frein pour une voiture au confort royal, fais toi plaisir wink

Juste une réserve, tu vas être choqué du comportement routier si tu viens de chez BMW (rien à voir!). J'ai eu une E46 et le style de conduite est radicalement différent. Lors de l'essai de la mienne (S320 cdi), j'ai même hésité à l'acheter à cause de ça. Je ne m'attendais pas à autant de confort! En d'autres termes, la voiture est très lourde, très confortable, bien insonorisée et malgré le couple élevé assez peu sportive. Venant de chez BMW, obligé de mettre le réglage des suspensions au plus ferme pour avoir une conduite à peu près "correcte".

Je te suggère d'en tester une avant d'aller plus en avant dans ton projet d'achat pour voir si vous êtes "compatibles" lol

#8 Re : Classe S W220 » Avis s500 » 06-07-2017 18:17:18

MB6

Je pense que la W220 est une voiture à éviter si on ne sait pas bricoler, car les réparations peuvent être prohibitives en concessions/garages ; soit l'une des raisons pour lesquelles sa côte est relativement basse. Ces propos valent surtout pour la phase 1 que certains considèrent comme n'étant pas digne des standards Mercedes en terme de qualité de fabrication. La phase 2 est venue corriger un peu le tir, d'où mon conseil plus haut.

En revanche, si on sait utiliser ses mains, je ne crois pas que ce soit une voiture beaucoup plus complexe à réparer que les autres voitures, sauf quelques spécificités (l'airmatic/abc) qui ont fait des cheveux blancs à bien des gens.

Donc à ce prix-là et vu l'historique connu, fonce wink

#9 Re : Classe S W220 » Avis s500 » 06-07-2017 16:09:21

MB6

GPS/Audio
Airmatic
Alarme
Toit ouvrant
Lumière intérieure
Coffre
ABS/ESP
Sièges électriques

Quand tout fonctionne, c'est royal mais quand ça tombe en rade c'est un enfer sur ces bagnoles et ça monte très vite et très haut...

Ceci dit, je ne peux que conseiller cette voiture, surtout si c'est une bonne affaire. Le rapport qualité/prestations/prix est imbattable aujourd'hui! Sans indiscrétion, tu l'as à combien ?

#10 Re : Classe S W220 » Avis s500 » 04-07-2017 00:05:21

MB6

Je t'en prie wink

Electronique assez capricieuse notamment, niveau moteur RAS.

#11 Re : Classe S W220 » Avis s500 » 03-07-2017 08:38:01

MB6

Un conseil : sauf s'il s'agit d'une excellente affaire, prends plutôt une restylée (à partir de 2003) et évite la phase 1, moins fiable wink

#12 Re : Classe S W220 » valise diagnostique » 02-06-2017 05:09:39

MB6

@Mic34 :

J'ai exactement le même problème que toi : l'avant gauche est plus haut que l'avant droit, et l'arrière droit est plus bas.

Voici ma théorie (à confirmer) : étant donné que l'amortisseur avant gauche a été récemment changé, le mécano a dû toucher au triangle supérieur sur lequel est fixé le capteur de hauteur de l'amortisseur avant gauche. Du coup, les données enregistrées par ce capteur sont faussées à cause de sa mauvaise position. Et comme l'avant gauche est plus haut, mécaniquement cela influe sur l'amortisseur qui lui est diagonalement opposé, soit l'amortisseur arrière droit.

Donc le problème viendrait de la mauvaise position/fixation du capteur de hauteur avant gauche.

Ceci dit, j'ignore comment le recalibrer...

Une âme charitable saurait-elle nous aider tous les deux qui avons apparemment le même problème ?


PS : A noter que le message "Airmatic - Aller à l'atelier" s'affiche dès que je fais quelques kilomètres. Sûrement à cause de ce problème.

#13 Re : Classe S W220 » valise diagnostique » 19-05-2017 12:56:06

MB6

Merci pour ton retour wink

Je vais peut-être la commander alors. Tiens nous au jus smile

#14 Re : Classe S W220 » valise diagnostique » 18-05-2017 23:58:44

MB6

Bonsoir JFJ86,

Je suis également dans l'optique d'acheter une bonne valise pour ma W220.

J'ai simplement une interrogation : est-ce que la Max Ecu2 gère tout ce qui touche à l'airmatic ? (malheureusement j'ai l'arrière droit qui penche légèrement - sans pour autant être par terre - et je voulais vérifier ce que cela donne à la valise).

Par avance merci pour ta lanterne wink

#15 Re : Classe A W169 » Problème boite de vitesse » 09-05-2017 01:17:52

MB6

Effectivement, si le synchro est abimé, la vidange ne résoudra pas le problème. Néanmoins, cela ne fera pas de mal à ta boite, bien au contraire! Je pense que tu peux encore faire pas mal de kilomètres comme ça, même si ça gâche un peu le plaisir il est vrai.

En ce qui concerne le 10h de MO, cela ne me choque absolument pas sachant qu'il faut démonter le berceau pour accéder à la boite sur ces modèles. Au final, 450 euros c'est très honnête pour le travail qu'il y a dessus. Tant qu'à faire, change le bi-masse s'il montre des signes de fatigue, comme ça tu seras vraiment tranquille wink

#16 Re : Classe S W140 » Perte de puissance W140 » 07-05-2017 13:31:25

MB6

Je ne sais pas si tu as pu régler ton souci de puissance en côte, mais avant d'incriminer le turbo je commencerais par nettoyer le débimètre.

Les symptômes que tu décris (arrivée de la puissance d'un seul coup) ressemblent fort à un débimètre défaillant (dans le meilleur des cas, un peu bouché). Pour vérifier cette piste, débranche la fiche du débimètre et vois ce que ça donne wink

#17 Re : Présentation des membres » Présentation MB6 » 27-04-2017 12:43:15

MB6

Vraiment très content de faire partie de ce forum, une vraie mine d'or !!!!! smile

#18 Re : Classe S W220 » TUTO - Fabriquer jauge huile de transmission - Boites 722.6 » 27-04-2017 12:34:11

MB6

De ce que j'ai compris, c'est le dispositif qui permet le chauffage stationnaire. Plus précisément, c'est un tout petit moteur indépendant (situé au niveau de l'aile avant droite) fonctionnant au gasoil qui chauffe le ldr pour que le moteur puisse monter en température plus rapidement. D'où le fait d'avoir du chauffage plus rapidement dans l'habitacle.

Cela s'active par basse température (à moins de 7 degrés apparemment), et quand il commence à déconner ça fait une drôle de fumée blanche/grise sous l'aile avant droite (cela provient d'une sorte "d'échappement" sous la voiture). Me concernant, je pense qu'il s'agit de la bougie de préchauffage du webasto mais je verrai ça plus tard, comme tu l'as vu ce n'est pas ma priorité lol

Ceci dit, on peut le désactiver via l'interrupeur sur la console centrale, à gauche du levier de vitesse.

#19 Re : Classe S W220 » TUTO - Fabriquer jauge huile de transmission - Boites 722.6 » 26-04-2017 21:57:33

MB6

Merci wink

D'ailleurs, je viens de découvrir aujourd'hui que j'avais un webasto big_smile (à cause de la fumée blanche à l'avant droit...et de la température plutôt basse en ce moment). Va falloir que je vérifie la bougie, cette fumée blanche n'est pas normale!

Par contre, concernant la BVA, maintenant que j'y pense de temps en temps quand je m'arrête et que je mets le levier sur P le moteur s'arrête tout seul!! Je trouve ça bien curieux... Ca te l'a déjà fait ?

#20 Re : Classe A W169 » Problème boite de vitesse » 26-04-2017 19:33:15

MB6

Bonsoir,

J'ai eu le même problème il y a quelques années sur mon ancienne A200 cdi, à seulement 85 000 km. Le passage de la 1ère à la 2ème accrochait un peu. Je confirme, c'est bien le synchro qui est fatigué. Néanmoins, à voir ce que ferait une vidange de la boite, peut-être que cela arrangera le problème (je ne l'avais pas faite, c'était pas trop trop méchant).

Tiens nous au courant wink

#21 Re : Classe S W220 » TUTO - Fabriquer jauge huile de transmission - Boites 722.6 » 26-04-2017 17:16:52

MB6

Oui c'est pas choquant, j'avais la même chose sur un S500 (C140) il y a quelques années :p

Mais ça reste relativement doux comme boite smile

#22 Re : Classe S W220 » TUTO - Fabriquer jauge huile de transmission - Boites 722.6 » 26-04-2017 16:57:58

MB6

Oui c'est très plausible, je vais essayer de m'y atteler ce weekend et contrôler tout ça. Je te tiendrai au courant wink

Concernant la BVA, elle a l'air de fonctionner correctement (vidange faite il y a 20mkm), mis à part quelques points qui n'ont pas l'air très méchant :

* léger à-coup en troisième quand la vitesse passe à bas régime, mais pas tout le temps
* léger patinage en 1ère à froid

#23 Re : Classe S W220 » TUTO - Fabriquer jauge huile de transmission - Boites 722.6 » 26-04-2017 16:33:25

MB6

Merci pour ton retour, j'apprécie beaucoup wink

Le bruit et les vibrations sont vraiment audibles :

* En 4ème vitesse, à partir de 1500 rpm. Il s'agit de vibrations légères, très rapides, rapprochées et saccadées, comme si on roulait sur de la piste en quelque sorte. Plus j'accélère et plus elles se font sentir.

* En 5ème, difficile de ne pas faire sentir les vibrations et le bruit dès les plus bas régimes (surtout aux plus bas régimes (1200-1900 rpm)). Au début, je pensais qu'il s'agissait d'un mauvais équilibrage des roues mais il n'en est rien. Pour décrire les symptôme, j'ai un gros bruit cyclique rauque et résonnant ("wooo-wooo-wooo-wooo") qu'on entend assez bien dans l'habitacle. En ce qui concerne les vibrations, on dirait presque que quelque chose martèle des coups cycliques. Du coup, je suspecte un problème au niveau de l'arbre de transmission qui aurait peut-être un peu de jeu quelque part, d'où une rotation un peu "ample", disons les chose comme ça.


Ma plus grande crainte est que le problème vienne de la boite (roulements fatigués ou abimés) ou du convertisseur de couple, d'où des problèmes en cascade (bruit et vibrations) sur le prolongement jusqu'au pont. Pourtant ces boites (722.6) sont réputées pour être relativement solides. Néanmoins, mon suspect numéro 1 est le palier central et ensuite en numéro 2 peut-être un flector. Donc à vérifier ce week-end.

A noter que le silentbloc boite est fatigué (en appuyant et relâchant la pédale d'accélérateur, j'entends des petits coups, comme si la boite tapait). C'est pas très méchant, j'en ai déjà remplacé par le passé. D'ailleurs, je ne pense que tout le problème vienne uniquement de là mais j'avais tout de même prévu de le remplacer quoi qu'il arrive (en chemin).

#24 Re : Classe S W220 » TUTO - Fabriquer jauge huile de transmission - Boites 722.6 » 26-04-2017 16:00:09

MB6

Je l'avais expliqué ici :

http://www.forum-mercedes.com/topic-443 … esses.html

Je ne saurais pas dire avec certitude d'où elles viennent, je les ressens dans le siège. J'ai la vague impression que ça vient du couple boite/arbre de transmission. Mais l'origine exacte, très difficile de la dire...

A noter que les pneus et roulements ont déjà été mis hors de cause.

#25 Re : Classe S W220 » TUTO - Fabriquer jauge huile de transmission - Boites 722.6 » 26-04-2017 15:52:18

MB6

C'est pas mal du tout l'idée de la gaine de vélo avec le polyuréthane au bout smile

(Je fais un HS que j'enlève juste après : j'ai un petit souci de vibration sur ma belle (autre post dans la section W220). J'ai lu pas mal de tes posts et tu as l'air de bien savoir de quoi tu parles wink . Aurais-tu par hasard une idée d'où cela peut bien provenir ? Sur ce coup-ci je suis un peu paumé...)

Pied de page des forums




Server Stats - [ Generated in 1508378458.04 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]