Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe GLK X204 » Régénération trop fréquente sur 320 CDI » 26-09-2017 17:23:15

SOULA a écrit :

Je me répète, je fais principalement de l'autoroute, je n'ai jamais remarqué une modification du comportement du fonctionnement moteur ? j'ai à ce jour 70000 kms.
Je précise que je pense avoir une oreille attentive, et un certain sens de l'écoute mécanique.

Quand la régé se lance sur l'autoroute, c'est quasiment impossible de le percevoir.

#2 Re : Classe GLK X204 » Régénération trop fréquente sur 320 CDI » 11-09-2017 11:15:24

paradise a écrit :

Bonjour

J'en profite pour rebondir sur ce sujet qui m'intéresse grandement, étant donné que je fais pas mal de ville et petits trajets.

Je ne savais pas que la régénération se produisait aussi souvent !
J'ai lu (ici ?) qu'il fallait rouler à minimum 3000 tours pendant 10 min pour forcer une régénération. Est-ce rigoureusement exact ? Par exemple si je dois ralentir sur l'autoroute et que je repasse 5 secondes sous les 3000 tours, ça annule le "compte à rebours" ?

Je suis preneur de toutes vos infos sur le sujet svp.

Bonjour Paradise,
Comme toi je suis étonnée de cette fréquence, d'ou ma question (peut-être qu'après 100 000km, le FAP ne peut plus contenir autant de particules et doit les bruler plus rapidement...).
Malheureusement tu peux rouler à 3000 tours minimum pendant 10 min mais si ton calculateur ne relève pas un taux de suie important, la régé ne va pas se lancer.

Aux autres possesseurs de GLK, quelles sont vos fréquences de régé que vous relevez svp?
Merci.

#3 Re : Classe GLK X204 » Régénération trop fréquente sur 320 CDI » 08-09-2017 11:36:05

SOULA a écrit :

Comment vois-tu, que le fap est encours de régénération ? quels sont les signes ?
J'ai le même moteur que toi, de 2009.
Merci.

Tu sens que le moteur monte plus haut dans les tours, et à l'arrêt le ralenti est un peu plus haut également. Par-ailleurs le son de l'échappement est un peu plus rauque et si tu passes ta main juste devant, tu sens qu'il évacue de "l'air chaud".
Sur l'autoroute en stabilisant, je sens l'arrêt de la régénération avec un léger accoup sur le régime moteur.

#4 Classe GLK X204 » Régénération trop fréquente sur 320 CDI » 07-09-2017 16:12:50

GLKdavid
Réponses : 12

Bonjour,
Mon GLK 320 CDI régénère environ son FAP tous les 200-350km (je note chaque régé sur une liste pour calculer le kilométrage effectué depuis la dernière), je ne met que du Diesel Excellium et j'évite particulièrement de faire de petits trajets en ville, par-ailleurs je prends soin de ne jamais couper une régé mais je continue de rouler sur l'autoroute en 4ème à 100-110km/h, il faut que je roule environ 15km de cette façon pour qu'elle s'arrête. La voiture ne fume jamais (mm régé en cours) et aucune perte de puissance. Trouvez-vous cela normal? Par-rapport à mes anciens véhicules, il fallait plus tabler sur une régé tous les 800-1000 km.
Ah oui elle est de 2009 et vient d'atteindre les 130 000 km, voiture très saine d'après le chef d'atelier Mercedes, seul ce "problème" de FAP m'inquiète.

Merci pour vos conseils.

#5 Re : Classe GLK X204 » GLK 320 CDI - 7G Tronic ne rétrograde plus et voyant moteur » 30-03-2017 17:56:31

Gramoune a écrit :

Je n'ai fait qu'exploiter le doc mentionné en #6 à partir de la page 49 et notamment la page 51 ou il est question des compatibilités Carter et filtre.
Puis j'ai comparé tes réf avec les réf proposées par etoile MD dans ses kits de vidange de boite auto que je mets en #21.

Je n'ai malheureusement pas de certitudes mais de gros doute.
Pour moi et même si tout n'est pas clair, il faudrait lever le doute sur ce filtre avant toute chose.

Visiblement les filtres ne sont pas les mêmes et les qualités 'viscosité ?) de l'huile bleue et rouge ne sont pas identiques.

Je n'ai pas les moyens de lever ces doutes car la réf de ton filtre m'est inconnue mais cohérente d'une évolution des numéros, mais c'est une piste. En effet on peu considérer que l'huile bleue est plus fluide que la rouge et donc que de l'huile rouge pourrait avoir plus de mal à passer à travers un filtre SmartMédia prévu pour de l'huile bleue.

Cela pourrait donc provoquer des dysfonctionnements de la boite. Voilà mon raisonnement qui ne demande qu'à être confirmé ou infirmé.

Si tu regardes bien les liens que je donne, fais toi ta propre idée.

Cdlt

Je vais le signaler à mon concessionnaire, je dois repasser les voir demain ou début de semaine prochaine. En tout cas, je n'ai aucunement confiance en leur diagnostic car je ne comprends vraiment pas comment le servomoteur M55 peut faire bloquer ma BVA sur la 7ème vitesse.
J'ai bien peur qu'après le changement du M55, le problème persiste. Si tel est le cas, ils auront intérêt à mettre en oeuvre leur obligation de résultat.

#6 Re : Classe GLK X204 » GLK 320 CDI - 7G Tronic ne rétrograde plus et voyant moteur » 30-03-2017 12:59:39

Gramoune a écrit :

Bonjour,
Tu as écrit : Voici mon VIN: WDC2049831F292954. Pour le filtre à huile ils m'ont mis un A 221 277 02 00, et A 001 989 68 0313 pour l'huile de BV (9 litres au total).
Je pense que la vraie réf du filtre à huile est A 221 277 20 00, ce qui correspond à un filtre smart média qui n'est pas compatible avec ton auto.
Voici ce qui devrait être monté sur ta voiture.
http://www.forum-mercedes.com/img/members/7157/GLK1.jpg

Regarde bien les références du filtre dans les 2 liens suivants qui proposent des packs de vidange.
http://www.etoilemd.com/boutique/produc … oduct=1535
http://www.etoilemd.com/boutique/produc … oduct=1536

Il ne s'agit que d'un faisceau de présomption mais je pense que le filtre n'est pas le bon. Je ne sais pas dire quelles interactions cela peut avoir, mais tu as un filtre de type smartmedia adapté pour huile 4134-FE bleue et carter profond.

Il faudrait que quelqu'un avec un EPC récent nous fasse l'historique des évolutions de cette référence filtre pour être sûr. filtre à huile A 221 277 20 00

Avant d'aller plus loin, je ferait un lever de doute sur cela, le M55 attendra. Il se peut que ce filtre soit consomptible mais sans certitude, on se sait dire pour l'instant quelle influence il peut avoir sur le comportement de la boite de vitesse.
Si certitude que non compatible, je demanderai en premier lieu à MB de me remettre un filtre adapté.

Cdlt

Donc tu me dis qu'en fait ils auraient dû me mettre un A 221 277 01 95 pour le filtre à huille et un A 221 270 12 12 pour le carter d'huile? Désolé j'ai dû mal à suivre... ce problème de filtre peut-il avoir une incidence sur le M55? Genre huile qui coule sur la pièce ou un truc dans le genre car je sens comme une odeur d'huile quand je la gare dans mon box (mais pas de trace au sol, il me semble qu'il y a une protection sous le chassis du GLK).
Merci à toi en tout cas.

#7 Re : Classe GLK X204 » GLK 320 CDI - 7G Tronic ne rétrograde plus et voyant moteur » 29-03-2017 15:44:34

Je sors tout juste de chez Mercedes pour le diagnostic, ces derniers m'annoncent un problème électronique et il faut changer le servomoteur M55 (812€ TTC avec la MO). J'ai checké le rapport de diag et effectivement RAS sur le BVA et les autres éléments.
D'après eux, aucune chance que cela est dû la dernière vidange de boite effectuée il y a 2-3 semaines, mais qu'il s'agit d'un problème aléatoire. Je ne sais pas trop quoi penser... Comment cette pièce qui se trouve vers le turbo peut avoir une influence sur le blocage de ma BVA sur la 7ème? Quel est censé être la durée de vie de cet élément?
Ils vont essayer de la faire passer sous ma garantie Opteven qui a expiré Samedi 25 mars dernier et mon problème est apparu ce jour là... si ces derniers refusent, vous pensez qu'une prise en charge par Mercedes soit possible?

#8 Re : Classe GLK X204 » GLK 320 CDI - 7G Tronic ne rétrograde plus et voyant moteur » 28-03-2017 22:00:42

SOULA a écrit :

Je ne veux pas être trop méchant, ni provoquant, mais le "toujours entretenu chez MERCEDES" n'est pas forcément un gage de qualité de suivi. Je parle en connaissance de cause !!!!

C'est ce que je remarque aussi malheureusement... sad
Que t'es t-il arrivé chez eux si ce n'est indiscret?

#9 Re : Classe GLK X204 » GLK 320 CDI - 7G Tronic ne rétrograde plus et voyant moteur » 28-03-2017 21:26:33

Gramoune a écrit :

Bonjour,
Il y a plein de variantes dans ces boites 7-G tronic, il te faudrait poster ton VIN pour y voir plus clair d'un point de vue théorique et ensuite faire une reconnaissance visuelle de ce que tu as .
J'entends par là qu'il y a des carters normaux puis des carters profonds d'origine.
Le changement a normalement eu lieu en 2010, mais certains sont sont passés d'un carter normal à un carter profond, ce n'est pas forcément la même huile ni le même filtre.
Au besoin indiquer la réf de l'huile et du filtre qu'ils t'ont mis.
C'est une piste sans certitude, mais il est important de savoir ce que l'on possède.
Cdlt

Salut Gramoune, et merci de ton aide.
Voici mon VIN: WDC2049831F292954. Pour le filtre à huile ils m'ont mis un A 221 277 02 00, et A 001 989 68 0313 pour l'huile de BV (9 litres au total).

#10 Classe GLK X204 » GLK 320 CDI - 7G Tronic ne rétrograde plus et voyant moteur » 27-03-2017 15:50:49

GLKdavid
Réponses : 24

Bonjour aux membres de ce forum!

Je tenais à m'inscrire sur ce forum car en possession d'un GLK320 CDI de 2009 depuis Octobre dernier big_smile, je trouve ce véhicule super tant en terme de performance que de confort, malgré ces 9,5l en mixtes que je trouve quand même assez convenable par-rapport au poids dela bête et sa motorisation. Toujours entretenu annuellement chez Mercedes depuis sa naissance elle totalise ce jour 125000km (acheté à 117000km) et n'a jamais rencontré de problème depuis samedi dernier...

Il y a 2 semaines j'ai fait faire la révision A3 chez le concess Mercedes + j'ai insisté pour la 2nd vidange de la BVA malgré qu'elle n'était pas demandé par le système d'après eux (1ère vidange à 47000km), j'ai payé 1 100€ au passage :\ .
Donc depuis le week-end dernier ma BVA passe les vitesses hyper-tôt pour ensuite se bloquer en 7 sans aucune possibilité de rétrogradage jusqu'à l'arrêt complet, ni en mode manuelle. Par-contre je peux changer les vitesses avec le sélecteur en mode S auto. J'ai donc coupé le moteur et rallumé, aucun changement mais le voyant moteur reste allumé mad, de plus bridé à 3000 trs/mn.

J'ai rdv chez Mercedes ce mercredi après-midi pour un diagnostic mais j'ai peur de l'annonce... en l'occurrence mon véhicule n'a jamais connu de problème depuis cette dernière révision... il se pourrait que le mécanicien ait fait une mauvaise manip ou un oubli de reprogrammation de la boite. Qu'en pensez-vous? Négligence de Mercedes ou défaut de la voiture?
Pour info je n'ai jamais coupé une régénération FAP et fais en sorte de prendre l'autoroute dés qu'elle survient, temps de chauffe et d'arrêt toujours respecté, j'évite également les petites trajets (je suis un peu maniaque cool).
Je me fais peur quand je vois les prix que les autres membres ont payé pour réparer leur BVA... j'ose espérer une prise en charge par Mercedes suite à cette dernière révision qui a causé le problème.
Et pour arranger le tout, j'avais une garantie Opteven qui est arrivé à échéance le 25 mars, le problème est survenu le samedi 26 mars sad

Merci pour vos avis!

Pied de page des forums




Server Stats - [ Generated in 1508752920.81 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]