Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe CLA » jantes cla 18 pouces » 14-12-2017 21:10:36

Justement j’ai bien la pression affiché sur chaque roue car j’ai des capteurs dans les roues.
Donc forcément si j’inverse des roues les données ne seront plus bonnes. Exemple sur l’appli mercedes me connect...

Edit: et quand un pneu est crevé je te confirme que le système indique bien la roue concerné

#2 Re : Classe CLA » jantes cla 18 pouces » 08-12-2017 18:11:58

Oui ca je szis bien. Ma question est comment la voiture va detecter que la roue arriere gauche est passé à l’avant gauche par exemple? Et en cas de crevaison par ex qu’il indique la bonne roue de crevé

#3 Re : Classe CLA » jantes cla 18 pouces » 07-12-2017 21:43:48

Une petite question. Que ce passe il si on permute les jantes avant et arrière? La pression est donc inversé ou le système est intelligent et detecte que les jantes ne sont plus au même endroit?
Merci

#4 Re : Classe A W176 » Apple Car Play » 06-12-2017 18:02:00

Il me semble que les modèles d’avant décembre 2015 ne sont pas compatible au niveau matériel.
Exemple récemment sur une classe B de mai 2015 en NTG5S1 dernier firmware -> activation impossible

#5 Re : Classe A W176 » Apple Car Play » 05-12-2017 19:44:37

Bonjour. Juillet 2015 il me semble que cela ne fonctionne pas. Il faut au moins un modèle de décembre 2015

#6 Re : Classe A W176 » Bruit moteur A200D + start / stop » 24-11-2017 19:49:10

J’ai le bruit qui est revenu. Je suis allé faire un essai avec un mecano chez Mercedes. Il a bien entendu le bruit. Pour lui c’est le double embrayage qui est à changer. Vive la garantie!

#8 Re : Classe A W176 » Bruit moteur A200D + start / stop » 06-11-2017 21:16:09

Super merci pour les précisions. Donc tu me confirme bien que le start and stop est transparent pour toi lorsque le moteur redémarre? Je vais aller faire un tour chez Mercedes je dois avoir un problème. Aussi concernant le bruit métallique j’au vu sûil y avait des problèmes d’embrayage sur certaines classe A. Étant donné que le bruit est présent uniquement quand une vitesse est mise et que j’accélère sa pourrait être l’origine du bruit...

#9 Re : Classe A W176 » Bruit moteur A200D + start / stop » 05-11-2017 23:33:24

Salut Collabodu67. Tu as aussi des vibrations au redémarrage? J’ai un ami qui a une classe c coupé 220D et aucune vibration au redémarrage

#10 Re : Classe A W176 » Bruit moteur A200D + start / stop » 05-11-2017 19:50:51

Tu as une A200 donc essence comme mon pere. Moi j’ai une A200D

#11 Re : Classe A W176 » Bruit moteur A200D + start / stop » 05-11-2017 11:23:07

Je suis garantie jusqu’à mars 2019 wink
Je trouve que cela tremble quand même bcp le start and stop. Je le trouve très désagréable. Sur le GLA de mon pere c’est vraiment plus discret mais c’est un moteur essence. Concernant le bruit « metallique » c’est uniquement avec une vitesse enclenchée et lorsque j’accélère. En roue libre aucun bruit. C’est encore plus accentué avec la clim allumée.

#12 Re : Classe A W176 » Bruit moteur A200D + start / stop » 05-11-2017 10:33:38

Personne n’a ce type de bruit? Si c’est le cas je verrai avec Mercedes

#13 Classe A W176 » Bruit moteur A200D + start / stop » 29-10-2017 13:57:27

Nicolas51
Réponses : 17

Bonjour,

J’ai une A200d Fascination de décembre 2015.
j’aimerais savoir si vous avez le même « problème » que moi.
Parfois j’ai un bruit « métallique » qui apparaît lorsque j’accélère légèrement.
Je n’arrive pas à reproduire ce bruit à l’arret avec la boite en position N (je suis en boite auto) par contre en roulant Le bruit est bien présent.
Avez vous déjà eu un bruit similaire? Je précise que lorsque j’ai ce bruit je peux faire 20km que le bruit sera toujours présent. Par contre 90% du temps le bruit du moteur est normal.
Aussi j’ai le start / stop sur ma voiture et je trouve le système pas très confortable. Lorsque le moteur redémarre sa tremble beaucoup dans l’habitacle. Vous aussi?
Ma compagne à une Peugeot 208 et c’est le jour et la nuit, le start / stop est très discret.
Du coup j’ai pris pour habitude de le désactivé à chaque démarrage...

J’espère que j’arri à me faire comprendre...

Merci

#14 Re : Classe A W176 » retour expérience Android auto et coup de gueule » 24-10-2017 20:05:40

Bonjour. Il est possible de faire une installation de carplay et android auto sur le command online. Ma concession me l’avait dit. Ils ont une note d’info dessus. Par contre j’ai acheté le boitier car c’est sois disant impossible sur audio 20...  de mémoire c’est entre 200 et 300€ au total sur le command en apres vente

#15 Re : Classe A W176 » Apple Car Play » 22-10-2017 20:49:28

Ah bizarre. Et avec d’autres appli sa fonctionne?

#16 Re : Classe A W176 » Apple Car Play » 22-10-2017 19:32:49

Pour ma part j’ai bien du son. Essaie de redémarrer ton portable et met à jour sur la dernière version iOS

#17 Re : Classe A W176 » Apple Car Play » 22-10-2017 11:07:31

J’ai mis à jour mon profil pour recevoir les mails wink

#18 Re : Classe A W176 » Apple Car Play » 21-10-2017 18:07:27

Ah ok c’est pas très loin de Reims. Au cas où si tu passe dans le coin....

Nouch je t’ai MP wink et moi non plus je n’ai pas le batterie c’est pas grave. Pour la voiture je l’ai aussi c’est mercedes me connect

#19 Pièces / accessoires » Activation CarPlay Android Auto » 20-10-2017 23:14:07

Nicolas51
Réponses : 4

Bonjour.

Je vous propose d’activer CarPlay et Android Auto sur vos Mercedes récentes (la presque totalité des modèles 2016-2017 et certains modèles 2015).
Me contacter pour plus d’infos

#20 Re : Classe A W176 » Apple Car Play » 20-10-2017 23:06:51

Pour moi vos deux voitures sont compatible avec carplay. Après je ne peux pas le garantir à 100% même si pour TheBadr c’est quasiment sûr

Edit: vous êtes de quelle coin?

#21 Re : Classe A W176 » Apple Car Play » 19-10-2017 19:52:41

As tu une photo de ton système à nous montrer? Est-ce le NTG5S1? Si oui normalement sa fonctionne.
Je suis de Reims as cas ou pour l’activatIon

#22 Re : Classe A W176 » Code VIN et installation d'un traqueur (ou traceur) » 30-09-2017 22:14:32

Avec mercedes me la voiture est déjà localisé, on est alerté si la voiture est restée ouverte etc.
Apres suffit de débrancher la batterie mais sans batterie la voiture démarre pas donc bon..

#23 Re : Classe A W176 » Mercedes Classe A 250 Sport, Question sur les options ? » 30-09-2017 13:53:48

Le mieux est d’essayer non? Mais c’est vraiment inutile comme option sa marche très mal...

#24 Re : Classe A W176 » Apple Car Play » 28-09-2017 17:02:24

Voixi une petite video d’activatIon de carplay sur ma Classe A. J’ai activé juste après le GLA de mon père sans problème donc c’est bien activation illimitée!

https://youtu.be/dN_MM1J5fUI

#25 Re : Classe A W176 » Apple Car Play » 26-09-2017 21:20:15

Oui voila. Faut prendre standard mais c’est 3 semaines de livraison et ici ce n’etait pas proposé

Pied de page des forums




Server Stats - [ Generated in 1513388363.45 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]