Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Vito & Viano 638 » Voyant SRS V220 cdi » 30-09-2017 08:18:05

est ce que ton régulateur de vitesse fonctionne ?? verifie tes fusibles et ampoules ainsi que le capteur sur la pédale de frein et d accelérateur

#2 Re : Vito & Viano 638 » problème d'une roue arrière qui rebondit » 24-09-2017 09:01:49

ben il t en faut peu pour trouver ma réponse déplacée ,on est la pour essayé de trouver des solutions a des problèmes , gillesdu67 demande simplement ou il peut trouver ce type d amorto et ton lien ne renvoie que sur des amorto normaux

pour ma part je ne connaissais pas le systéme mis en photo , le mien était monté avec les boudins et amortos normaux et j ai comme toi remis des ressorts

son amorto a air a peut ètre simplement un problème de surpression , a voir comment le systéme gère cette pression

#3 Re : Vito & Viano 638 » problème d'une roue arrière qui rebondit » 23-09-2017 11:56:10

powerpack regarde la photo , tu verra qu il ya effectivement un tuyau d air sur l ammortisseur

#4 Re : Vito & Viano 638 » Problème de commandes de vitres » 30-08-2017 06:56:05

les cables cassent souvent dans le soufflet de la porte conducteur car le faisceau est assez gros a cet endroit , sur le miens apres avoir réparé plusieur fois j ai fini par remplacer par du neuf et j ai diviser le faisceau dans 3 gaines a ce niveau pour que ça arrète de casser les fils

#5 Re : Vito & Viano 638 » [Freedomsax] Vito 112 CDI en rénovation » 08-08-2017 05:27:56

pour le reservoir non ce n est pas normal , en tout cas le miens n a jamais fait ça depuis 5 ans
beau boulot pour la remise en etat , et il a l air plutot bien conservé

#6 Re : Vito & Viano 638 » Problème de compteur » 21-07-2017 12:03:27

quand tu met ou que tu coupe le contact est ce que l aiguille a un sursaut comme les autres ou elle bouge pas du tout ? si ya vraiment aucun mouvement sa peut venir du moteur d aiguille mais sous toute réserves hein

les compteur des 112 sont normalement prévue pour etre reconnue par le calculateur , si tu en met un autre il n est pas reconnue et du coup plein de truc ne marchent pas
tu peut tenter le passage a la valise ça peut donner la solution

#7 Re : Vito & Viano 638 » Problème de compteur » 20-07-2017 18:44:31

pour ma part j ai eu des soucis sur les moteur qui  font bouger les aiguilles donc je peut pas vraiment t aider , j ai eu le meme soucis que toi quand j ai remplacer mon compteur en entier et que le vito ne le reconaissais pas , tout marchais sur le nouveau compteur mais pas les km et les km/h , il ma fallu le passer a la valise pour que tout rentre dans l ordre
mais si tu na rien touché sur le tien ya pas de raison

#8 Re : Vito & Viano 638 » Première réparation sur vito 112cdi » 18-07-2017 15:48:33

profite en pour remplacer les galet tendeurs de la courroie , car si ils ont le meme age ils doivent etre bien usée
l acces est galère mais sa se fait , pour ma part j ai aussi enlever tout le filtre a air et une partie de la face avt

#9 Re : Vito & Viano 638 » PROBLEME SUITE CONTROLE TECHNIQUE » 18-07-2017 15:44:54

rotule inf c est plutot celle des triangles , et pas celle de la direction , change les et fait faire un para , ça devrais régler le soucis
pour le frein commence par essayer de le régler et si ya pas d amélioration va falloir regarder ce qui va pas plus en profondeur

#10 Re : Vito & Viano 638 » [Vito 110 CDI] Petits soucis électriques » 08-07-2017 16:09:44

bon j ai regardé et je n ai que la serrure numero 131 dans mon bordel , a tu essayé d actionné le bitoniaux blanc ? ne serz ce pas en rapport avec la secu enfant ?

pour ta latérale , la mienne est assez capricieuse , elle se ferme nickel avec la centralisation mais ne s ouvre qu a moitié suivant le temps , et je suis obligé d y mettre un coup de clé dans la serrure pour l ouvrir complètement , je règle le probléme en lui mettant un bon coup de dégrip une fois de temps en temps quand ça me saoule trop

#11 Re : Vito & Viano 638 » [Vito 110 CDI] Petits soucis électriques » 08-07-2017 07:41:31

tu peut pas essayer de changer la tringle de plot ? ca pourrais inverser le mouvement d ouverture/fermeture , je doit avoir une serrure de rab démonter , je jeterais un oeuil dessus pour voir

#12 Re : Vito & Viano 638 » procédure de démontage pour cache culbuteur 112 cdi 638 » 07-07-2017 07:57:30

quand j ai fait mes joint d injo j ai rempli le cache culbu avec du degripant et un produit anti goudron , j ai laissé trempé 24h avant d essayer de faire pivoter doucement les injo et au final j ai reussi a les sortir les 4 sans les abimer
avec un arrache tu a 1 chance sur 2 de les flinguer si tu arrive a le passer

#13 Re : Vito & Viano 638 » procédure de démontage pour cache culbuteur 112 cdi 638 » 06-07-2017 06:27:35

oui tu a raison , quand j ai lu cache culbu j ai pensé au couvre culasse

#14 Re : Vito & Viano 638 » procédure de démontage pour cache culbuteur 112 cdi 638 » 05-07-2017 22:13:57

vexter , pour sortir le cache culbuteur ya pas besoin de démonter tout ça , l accés est pas terrible mais une fois la grosse durite d admission d air et eventuellement quelque truc a droite a gauche tu peut le sortir sans problème

#15 Re : Vito & Viano 638 » [Vito 110 CDI] Petits soucis électriques » 11-06-2017 10:54:05

pour les tremblement , avant de te lancer dans des démontage fastidieux commence par vérifier les pneus et leurs equilibrage , j ai remarqué que le miens y est assez sensible

#16 Re : Vito & Viano 638 » Fuite d'huile au niveau du démarreur vito 638 110 cdi » 20-05-2017 08:16:18

a tu verifier tes soufflet de cardan coté boite , j ai trouvé récemment de l huile ou ce que je pensais etre de l huile sur mon alternateur , il s avère au final que mon soufflet coté boite était percé et projeté de la graisse sur le moteur , qui devenait liquide avec la chaleur et s étalais partout

#17 Re : Vito & Viano 638 » [Vito 110 CDI] Petits soucis électriques » 10-05-2017 07:53:25

tu a sortie les faisceaux pour les refaire ?? car il arrive qu ils se cassent a plusieurs endroit

#18 Re : Vito & Viano 638 » [ACHAT ANNULÉ] Avis VITO pour achat » 08-04-2017 07:55:57

le gris est en 5 places sur la cg , si j ai bien compris vous etes 6 donc ça n ira pas , meme si tu rajoute la banquette avt

#19 Re : Vito & Viano 638 » faisceau d attelage (clignotant) ne marche pas (112 cdi) » 19-03-2017 08:12:57

salut , je pense que ma façon de controler n est pas bonne car effectivement je n ai pas tout débranché , va falloir que je m y recolle

#20 Re : Vito & Viano 638 » faisceau d attelage (clignotant) ne marche pas (112 cdi) » 18-03-2017 15:08:59

bon , après démontage et test sur le faisceau , je me demande si c est pas lui qui déconne , sur les 21 connections de la broche quasi toute sont a la masse ???? pffff c est pénible ses ennuie electro/electrique

#21 Re : Vito & Viano 638 » Problème vitres électriques, fermeture centralisée et rétro Vito 638 » 18-03-2017 15:04:12

salut ,pour tes probléme electrique , a tu vérifier le faisceau au niveau du passage entre la porte conducteur et la caisse , c est fréquent que les fils se coupent a cet endroit

#22 Re : Vito & Viano 638 » faisceau d attelage (clignotant) ne marche pas (112 cdi) » 26-02-2017 07:54:26

oui c est ce que j ai dit plus haut , quand je passe dessous je n ai qu un seul faisceau qui viens jusqu a l arr , et qui viens alimenter le chauffage aux (supprimé) , la suspension pneumatique (supprimé) et la broche de remorque ainsi que les feux et qui fini par la prise d attelage

#23 Re : Vito & Viano 638 » faisceau d attelage (clignotant) ne marche pas (112 cdi) » 25-02-2017 17:45:48

j ai attelé aujourd hui , résultat feux de positions ok , feux stop ok , cligno pas ok grrrrr
par contre j ai ouvert ma boite a fusible sous le siège et je n ai pas de fusible rajouté comme il montre dans le schema de montage

#24 Re : Vito & Viano 638 » faisceau d attelage (clignotant) ne marche pas (112 cdi) » 24-02-2017 20:38:20

oups désolé pour l oubli du 6 , ya un truc qui me chiffonne c est que mon faisceau est gainé avec le faisceau d origine , donc je suppose que c est fait chez westfalia , bon j ai sorti le relais , nettoyé les connexions et j essaye demain avec la remorque voir ce que ça donne , quand j ai enlevé ma garniture le relais pendais derrière , la vis de fixation avais due se défaire avec les vibrations

en tout cas merci d avoir trouvé ses infos , ça va m ètre utile

#25 Re : Vito & Viano 638 » faisceau d attelage (clignotant) ne marche pas (112 cdi) » 24-02-2017 19:41:59

pas de soucis , code vin: VSA3809413358270
c est un import allemand

Pied de page des forums




Server Stats - [ Generated in 1508259081.29 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]