Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe C W203 » capot moteur et info » 27-02-2017 21:19:22

Hello personne ne peu,t ou ne veut me répondre ???
J'en suis fort triste.....

#2 Classe C W203 » capot moteur et info » 27-02-2017 04:38:43

Fred95Bess
Réponses : 2

Bonjour a tous
j'ai une w203 240 de 2001 et mon capot moteur est légèrement décalé vers le haut (et peut être un poil vers l'avant) lorsqu'il est fermé. C'est pas grand chose 10/15mm maxi, je ne l'avais pas remarqué à l'achat . Mais en comparant avec une autre au garage du boulot, ça se voit un peu... Depuis j'ai constaté que pas mal de w203 avait le même problème, quelque un peut il me dire si c'est un réglage, de capot a faire( mal réparé suite a choc avant , leger je pense, rien ne semble tordu) et comment effectuer ce réglage ???
D'autre part qui peut me confirmer qu'il n'y a qu'un seul feu de brouillard ar sur cette voiture( coté conducteur) ? L'ampoule est la (coté droit ) la fiche sur la platine aussi, mais pas de fil relié a la prise comme sur l'autre coté....
Merci pour vos réponses....

#3 Re : Classe C W203 » pas de ventilation basse passager » 18-02-2017 13:45:33

Merki , je crois que que je vais être obligé de me faire peur a démonter tout ce plastique et des vis qui ne faudra pas perdre........

#4 Re : Classe C W203 » Qui peut me décoder mon VIN ? » 18-02-2017 11:07:17

Merci a tous.... c'est quoi serienversuch sbc3 ?????

#5 Re : Classe C W203 » pas de ventilation basse passager » 18-02-2017 10:55:04

Renseignement pris chez un réparateur exclusif MB ,on me dit qu'il faut d'abord passer à la valise pour ensuite me faire un devis, j'ai un doute car le claquement coté passager est bien présent et identifiable, comme une roue dentée qui n'accroche pas ou une biellette plastique cassée... J'ai un doute sur mon interlocuteur au garage... A-t-il raison ?????? Merci a qui me répondra.

#6 Re : Classe C W203 » Qui peut me décoder mon VIN ? » 18-02-2017 10:46:35

Bonjour comme je viens d'acheter le véhicule (c 240 de 2001) j'aimerai qu'une âme charitable et désintéressée me décode , si cela était possible mon code VIN WDB2030611F145890 car les décodeurs du net sont soit peu fiables soit incomplets soit payants sans trop d'espoir de résultats....Il semble que certains d'entre nous soient experts en la matière (suivez mon regard vers Labetenoir....) J'aimerai savoir si ma voiture est d'origine française ainsi que ses options d'origine. D'avance merci a l'âme charitable...

#7 Classe C W203 » Consommation c240 v6 2001 » 17-02-2017 11:31:55

Fred95Bess
Réponses : 1

Bonjour j'aimerai avoir des avis sur la consommation du (si agréable) v6 le miens tétouille un 13/14l en ville et un 10/11l sur route selon l'humeur, est ce normal ? Je précise que je roule a 15l de 95 et le reste en e85 ( démarrage facile, même par -7°, pas de voyant a l'odb, souplesse et couple plutôt en augmentation) fonctionne aussi a 100% mais conso qui monte a 16/18l en ville et démarrage plus difficile..... J'ai vu des gars sur les petites annonces de vente qui annoncent des conso mixtes en dessous des 10l pour la même voiture et les soupçonne fortement de mentir......

#8 Re : Classe C W203 » feux stop ne fonctionnent pas ... » 17-02-2017 11:19:09

Bonjour et encore merci pour ta réponse au sujet des LED . En fait mon éclairage de plaque d'origine  était incomplet (ampoules a l'air libre ,sans caches, donc complètement rouillées !!!!) et, dans le coffre, l'ancien proprio avait laissé 2 blocs LED complets tout neufs. Je les ai donc montés (on ne peut plus louper ma plaque vu la puissance d'éclairage !!!) et je me demandais si ça valait le coup pour le reste. Je vais suivre tes conseils. merci

#9 Re : Classe C W203 » feux stop ne fonctionnent pas ... » 16-02-2017 09:49:57

Bonjour et merci a tous. Tout fonctionne, sauf mon cerveau!!! J'ai tout testé 11,90v moteur coupé,14v moteur en marche(batterie et alternateur sont ok), fusible neufs ,ampoules neuves pour m'apercevoir que je partais sur une incompréhension.... je pensais simplement que les feux du haut( brake stop lamp sur l'image précédente), ne servaient que de feux de remplacement, comme un feu de réserve...apres tout il n'y a qu'un feu de brouillard coté conducteur alors qu'il existe coté passager mais n'est pas branché... Donc méa culpa et merci ( je suis moins bête j' ai de l'info et je sais me servir d'un multimètre )  Par contre une petite question : est ce rentable de mettre des ampoules LED (conso courant alternateur, durée de vie, meilleur éclairage) ?
Votre avis m 'intéresse , d' avance merci .

#10 Re : Classe C W203 » feux stop ne fonctionnent pas ... » 14-02-2017 19:54:41

Merci pour vos réponses. Donc le multimètre sur courant continu, le rouge sur la languette et le noir sur le culot ?  ? Je viens de trouver le plan des fusibles(dans les papiers de la voiture !) et il se trouve qu'il y en a un de 5A dédié seulement aux feux stop, cela peut il être cela qui déconne ?????

#11 Re : Classe C W203 » feux stop ne fonctionnent pas ... » 13-02-2017 20:01:41

De plus comment contrôle-t-on la masse des feux ? Je suppose qu'elle fait son office puisque tous les feux fonctionnent...... Et que c'est simplement le basculement des stop sur les feux de remplacement qui m’inquiètent......

#12 Re : Classe C W203 » feux stop ne fonctionnent pas ... » 13-02-2017 19:57:51

RE bonjour et merci de me répondre. Tout mes feux fonctionnent, sauf que les stops sont ceux de remplacement. Les platines sont nickel, pas de corrosion et les fils aussi, biens connectés et en bon état, et les ampoules sont bonnes. Je viens d'acheter un multimètre mais j'ai de grosses lacunes pour m'en servir, je vous dirai tout ça quand je serais moins bête.........

#13 Classe C W203 » feux stop ne fonctionnent pas ... » 13-02-2017 04:47:58

Fred95Bess
Réponses : 14

Bonjour
Mes feux stop normaux ( ceux du milieu)ne fonctionnent pas et sont remplacés par les feux de remplacement(en haut) sans message odb . Les ampoules avaient claqué,je les ai remplacé, cela a fonctionné toute la journée puis le lendemain matin, feu de remplacement sans message alors que les ampoules sont bonnes (interversion pour test OK) . Pas de broches abîmées ni de fils , je n'y comprend rien... Au secours , l’électronique commence a m’énerver( c240 de 2001) Je n'ai rien trouvé de tel sur le forum. Un coup de valise Star Diag peut il solutionner le problème ? Une âme charitable et expérimentée pourrait elle m'aider ?D'avance merci.

#14 Re : Classe C W203 » pas de ventilation basse passager » 01-02-2017 09:17:23

Désolé pour la réponse tardive et avant tout merci !!!! Maintenant il me faut prendre mon courage a deux mains ou ouvrir le portefeuille déja bien entamé par l'achat du véhicule.....

#15 Re : Classe C W203 » pas de ventilation basse passager » 26-01-2017 04:19:17

Merci beaucoup pour la réponse, les fichiers et photos ! Je n'ai plus qu'a trouver la méthode pour démonter la console et le tableau de bord mais cela commence à m'impressionner un peu... Le plastique quand on le démonte, a une fâcheuse tendance a vibrer apres remontage et je n'aime pas trop les ergots et autres tétons qui cassent souvent sous mes doigts.....

#16 Re : Classe C W203 » pas de ventilation basse passager » 25-01-2017 09:41:24

Merci de solutionner ma "quichitude" il s'agit donc du numéro : WDB2030611F145890 et je viens de fouiner ds le forum et trouver une vidéo YouTube sur le sujet problème de ventilation qui fait le même bruit que la mienne , le fameux clac cyclique...je vais essayer la procedure de recalibrage mais je n'y crois pas trop.... mais on progresse tout de même encore merci...

#17 Re : Classe C W203 » pas de ventilation basse passager » 24-01-2017 22:14:50

Et encore je suis persuadé qu'il s'agit d'une commande de volet ou quelque chose comme cela puisque tout le reste fonctionne.....

#18 Re : Classe C W203 » pas de ventilation basse passager » 24-01-2017 22:11:41

Merci pour la réponse mais étant nouveau et un peu "quiche" je ne sais pas ce qu'est un code vin (hic!!!) d'autre par je ne sais pas démonter un tableau de bord et petit détail, quand je met le contact il y a un petit clic cyclique , comme quelque chose comme une roue dentée en plastique a laquelle il manque des dents ou une pièce en plastique qui se décrocherai, je ne sais pas si cela a un rapport mais au cas ou....

#19 Re : Classe C W203 » pas de ventilation basse passager » 24-01-2017 21:14:12

je veux bien jeter un œil mais je voudrais bien savoir ou le jeter, ne serais ce que pour le récupérer...............

#20 Re : Classe C W203 » retroviseur passager ne s'incline pas en marche arriere » 24-01-2017 21:11:09

Merci pour la réponse mais je n'ai pas l'option mémorisation des réglages dans la garniture de porte, et j'ai un peu tout essayé ; avec ou sans le moteur en marche, avec la marche arrière en marche ou pas .....
je craque.....

#21 Classe C W203 » pas de ventilation basse passager » 24-01-2017 18:29:58

Fred95Bess
Réponses : 19

Bonjour je viens de m'apercevoir que l'air refuse de souffler aux pieds de madame quand on règle le thermotronic  vers le bas pour le passager!!! En haut, en bas, sur les cotés, ça souffle, mais pas en bas, contrairement à l'emplacement conducteur ou tout fonctionne parfaitement....
Si quelqu'un a une idée, il est le bienvenu.....

#22 Re : Classe C W203 » retroviseur passager ne s'incline pas en marche arriere » 24-01-2017 17:54:22

Re Hello 2e souci : l'air de la soufflerie ne parviens pas aux pieds du passager sur ma c240 de 2001 lorsque l'on la règle vers les pieds!!!
Coté conducteur tout les réglages fonctionnent haut, bas, les deux mais coté passager le bas ne souffle pas comme si un volet ne fonctionnait pas...
Quelqu'un peut éclairer ma lanterne???? D'avance merci...

#23 Re : Classe C W203 » retroviseur passager ne s'incline pas en marche arriere » 24-01-2017 16:34:15

Un fil cassé dans le rétro ( j'en doute, la commande manuelle fonctionne) ou alors un contacteur sur le levier de vitesse , ou alors un bug de gestion électronique ??? Il semble que je sois le seul a avoir eu ce problème, snirf.......

#24 Re : Classe C W203 » retroviseur passager ne s'incline pas en marche arriere » 24-01-2017 16:17:50

Re bonjour, par acquis de conscience je viens de refaire la procédure clé sur position 2/ mode confort/réglage rétroviseur en marche arrière/ marche/bouton 2(passager)/marche arrière et rien du tout il ne s'incline pas , alors que la commande de réglage d'inclinaison fonctionne....

#25 Classe C W203 » retroviseur passager ne s'incline pas en marche arriere » 24-01-2017 15:47:26

Fred95Bess
Réponses : 6

Bonjour nouvel acquéreur d'une w 203 c 240 v 6 élégance luxe de 2001 et 158000 km j'ai un souci avec le rétroviseur passager en marche arrière qui refuse de s'incliner ( le malpoli...) J'ai fait ce que le manuel( enfin le bréviaire !!! )  m' a dit de faire, mais rien ne se passe quand j'enclenche la marche arrière...
Je précise que l'option est présente sur l'ordi de bord au mode confort, qu'elle est sur marche, que le bon rétro est sélectionné et aussi que tout les autres réglages de rétro fonctionnent sauf celui là, qui est bien pratique pour ne pas abîmer les jantes... Peut être un fil sectionné ou une erreur de procédure. Quelqu'un pourrait il m'aider.... Je l'en remercierai...
A bientot

Pied de page des forums




Server Stats - [ Generated in 1508621646.02 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]