Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe C W204 » Probleme "bizarre" C200 cdi 2008 » 07-11-2019 18:42:21

Paulo_99 a écrit :

Bonjour Sylvain smile,

Une raison particulière pour laquelle tu changes de démarreur ? L'alternateur est donc OK ?
Ce que je veux dire... si tu ne sais pas trop où tu vas, ça peux revenir cher à remplacer les pièces au hasard.
Tu devrais aller faire un diagnostique ; tu auras sûrement la réponse à ce moment là.

Cdlt


Personne ne me propose autre chose.
De plus une connaissance a eu un problème similaire qui a été solutionné en changeant le démarreur.

#2 Re : Classe C W204 » Probleme "bizarre" C200 cdi 2008 » 07-11-2019 17:42:50

Pierre81 a écrit :

Bonjour Sylvain smile
DEMARREUR C200CDI W204


Merci wink

C'est facile a faire soi meme? facile d'acces ou il faut demonter bcp de choses dans le chemin?

#3 Re : Classe C W204 » Probleme "bizarre" C200 cdi 2008 » 07-11-2019 16:36:22

Petite update de mon cas...

Toujours le même problème malgré le remplacement du porte ampoule qui semblait défectueux , et d'une nouvelle batterie...

Je vais changer le démarreur. mais sur les sites spécialisé, il y a pas mal de modèles différents donc je suis un peu perdu.
Aussi quelqu'un a t il les schema/pdf de dépose / remonte du démarreur pour ma voiture?

Le vin est WDD2042071F128062(01)

Merci pour vos réponses et aide.

#4 Re : Classe C W204 » Probleme "bizarre" C200 cdi 2008 » 21-10-2019 10:56:30

Hep, petite update de mon cas ?
Ce matin la voiture me refait le coup, elle s'allume, et des que je veux faire démarrer le moteur, tout se coupe...
Du coup je vais acheter une nouvelle batterie pour ne plus être bloqué, N'ayant pas accès au coffre je branche la nouvelle batterie par les accès dans le compartiment moteur avec des câbles. La voiture reprend vie, je peux ouvrir le coffre, donc je me dis que je vais prendre le Voltage dans la batterie du coffre : 12.xx Volt. donc pas mal, Je débranche la nouvelle batterie du compartiment moteur, et reprends le Voltage sur la batterie du coffre: Toujours 12.xx V ...
Du coup j'essaye de démarrer, et no soucis ça démarre ( la nouvelle batterie n'est plus branchée du coup ) .
Du coup ce me fait de plus en plus penser a un coupe circuit ou il faut remettre un petit coup de jus pour le débloquer... non?

@virusbam maintenant que tu le dis, j'ai des ampoules qui me lachent a l'arriere et dont j'ai pas encore eu le temps de m'occuper... Je vais y regarder d'un peu plus pres voir si il n'y a rien de bizarre...

#5 Re : Classe C W204 » Probleme "bizarre" C200 cdi 2008 » 20-10-2019 13:15:22

Un pote me dit que ça le fait penser a un relais qui déconne dans un éventuel module de gestion de l'alimentation ...

Ça pourrait être ça ?
Si c'est le cas, est ce que quelqu'un sait comment tester et ou cela se trouve ?

#6 Classe C W204 » Probleme "bizarre" C200 cdi 2008 » 19-10-2019 17:05:43

Sylvain25
Réponses : 12

Bonjour a tous.
Donc j'ai une Mercedes c200 CDI de 2008 qui a un peu plus de 212.000 km.
L'année dernière j'ai eu des soucis avec ma batterie qui a été changée.
Ce mardi je fais 2 petits trajets avec ma voiture sans soucis, dans l’après midi je veux la redémarrer pour la bouger de place et la je mets la clé dans la serrure, tourne pour démarrer et la tout se coupe , et puis plus rien.
Plus moyen de fermer la voiture, j'ai beau mettre / enlever la clé de la serrure rien ne se passe , mème le command reste bloqué en position ouverte.
Le soir même , je réussi a démarrer avec des câbles et la voiture de mon père.
Je vérifie le Voltage moteur tournant, il est a plus de 14V donc tout semble OK.
Jusqu’à cet aprem , aucun soucis, elle démarre au quart de tour , pas de signe de faiblesse.
La je pars faire une course, et en voulant la redémarrer, je veux tourner la clé pour démarrer le moteur et tout se coup a nouveau.
J'ai beau retirer / mettre la clé, rien ne se passe, rien ne s'allume, vraiment le blackout.
Impossible d’accéder a la batterie dans le coffre donc je prends le Voltage dans le compartiment moteur, et la il a 0 V ....
J’appelle mon père pour m'aider a redémarrer.
On branche les câbles, la voiture retrouve un peu de vie, quand je mets la clé dans le contact , tout s'allume, mais quand j'essaye de démarrer, tout se recoupe, on essaye pas mal de fois avec chaque fois le même résultat.
Dépité je débranche les câbles, téléphone a l'assistance dépannage.
Et la miracle , pendant que je suis en train de donner mes infos pour me faire dépanner, j'essaye de redémarrer, et la voiture décide de redémarrer...

Je suis perdu.
La batterie a moins de 1 an.

Il y a quelques semaines, un poids lourd m'est rentré dedans a l’arrière , et j'ai du changer le hayon, le pare choc et les phares.

Serait il possible que j'ai mal / oublié de rebrancher un câble correctement et que cela soit ça qui pose les soucis?

Ou alors tout autre chose?
Quelqu'un a déjà eu un problème similaire? ou sait ce qu'il se passe?

Merci a tous ceux qui sauront m'aider.

#7 Re : Classe C W204 » Embrayage » 11-09-2019 20:32:39

Pierre81 a écrit :

Schémas du système d'embrayage :  (disques, mécanisme, volant moteur)
SCHEMA 1
SCHEMA 2
SCHEMA 3


Merci.

#8 Re : Classe C W204 » Embrayage » 11-09-2019 19:45:39

Pierre81 a écrit :

Bonjour Sylvain smile
Le V.I.N. doit comporter 17 caractères. (il en manque un)


En effet un petit 1 c'est perdu dans la transition ... : Mon vin ; WDD2042071F128062(01)


J’édite sur mon post wink merci

#9 Re : Classe C W204 » Embrayage » 11-09-2019 18:39:55

Petit déterrage de topic, donc si ça dérange je refais un nouveau topic wink

J'ai ma pédale d'embrayage qui reste enfoncée et qui ne remonte pas toute seule, la dépose de la boite d'embrayage me couterait 300E de main d'oeuvre mais le mécano me dit qu'il est plus que probable que cela soit la bute d'embrayage qui soit défectueuse, et que donc il y aurait la bute , l'embrayage, le volant moteur a changer.

Est ce que les pièces référencée plus haut sont celle compatible avec ma voiture?
Je n'ai pas vu mais j'ai surement mal vu, est que il y a des pdf pour me donner la procédure qui permettrait de le faire moi même?

Mon vin ; WDD2042071F128062(01)


Aussi sachant que ma voiture est reprogramée a presque 200cv et 450nm les pieces d'origine sont suffisantes ou vaut mieux les "upgrade"?

Merci de votre réponse.

#10 Re : Classe C W204 » Chrome sur pare choc » 19-08-2019 19:31:27

Merci tulipemerco mais c'est en effet ce que mimi92-alb a dit.
Désolé si je me suis mal exprimé.

#11 Classe C W204 » Chrome sur pare choc » 19-08-2019 18:05:43

Sylvain25
Réponses : 3

Bonjour, j'ai eu un accident et mes deux pare choc sont a remplacer.
J'ai trouvé les pare choc de remplacement mais sans les chromes qui sont presents sur les miens. Avant d'acheter quoi que ce soit je voudrais savoir si il était possible de rajouter les chromes sur un pare choc qui ne les as pas d'origine. D'avance merci de votre réponse.

Cordialement.
Sylvain.

#12 Le café du coin » Supermaché de pieces » 09-06-2019 15:50:18

Sylvain25
Réponses : 0

Bonjour a tous,
Ayant cassé la calandre de ma Mercedes w204, je vais devoir en racheter une, et je me dis que j'en mettrais bien une qui n'est pas forcement d'origine...
Et comme je dois me rendre en Allemagne la semaine prochaine ( près de Cologne ) , je me demandais si ça existais un "supermarché" de pièce pour voiture dans le coin?
Perso je n'ai rien trouvé en Belgique, et même les casses auto n'ont pas grand chose d’intéressant...
J'en avais commandé une sur internet l'année dernière parce que je n'aimais pas celle que j'avais, mais la qualité était vraiment pourrie, des les premiers km il y avait des coups de pierres ... Donc je cherche quelque part ou je pourrais "voir" la qualité avant d'acheter...

Si quelqu'un a une idée de ou je pourrais trouver un tel supermarché si même ça existe je suis preneur wink
Merci .

#13 Re : Classe C W204 » Ampoule à LED » 04-06-2019 15:50:25

Sylvain25 a écrit :

Bonjour a tous.
Petit déterrage de topic de ma part, si ça dérange, je refais un post.

J'ai voulu aussi transformer mes halogènes par des led sur ma Mercedes c200 de 2008.
Pour ce qui est de feux arrière aucun soucis, tout fonctionne parfaitement.
Par contre sur les phares avant, rien ne fonctionne.
Je n'ai essayé que les veilleuses et clignotants vu que le reste est en halogène utlra blanc et que c'est "presque" comme du led.

Donc niveaux clignotants avant les ampoules LED fonctionnent 2/3 "flash' puis plus rien.
Et pour ce qui est des veilleuses quand je les branches rien du tout, 0 allumage.

J'ai acheté mes ampoules sur Amazon.
Si quelqu'un a une idée de pourquoi ça fonctionne parfaitement sur l’arrière mais rien sur l'avant je suis preneur.

Merci pour votre aide.

Personne n'a une idée?

#14 Re : Classe C W204 » Ampoule à LED » 30-05-2019 20:28:12

Bonjour a tous.
Petit déterrage de topic de ma part, si ça dérange, je refais un post.

J'ai voulu aussi transformer mes halogènes par des led sur ma Mercedes c200 de 2008.
Pour ce qui est de feux arrière aucun soucis, tout fonctionne parfaitement.
Par contre sur les phares avant, rien ne fonctionne.
Je n'ai essayé que les veilleuses et clignotants vu que le reste est en halogène utlra blanc et que c'est "presque" comme du led.

Donc niveaux clignotants avant les ampoules LED fonctionnent 2/3 "flash' puis plus rien.
Et pour ce qui est des veilleuses quand je les branches rien du tout, 0 allumage.

J'ai acheté mes ampoules sur Amazon.
Si quelqu'un a une idée de pourquoi ça fonctionne parfaitement sur l’arrière mais rien sur l'avant je suis preneur.

Merci pour votre aide.

#15 Re : Classe C W204 » Silent bloc sur le pont arrière » 22-05-2019 00:06:21

Merci pour les PDF, et en effet waw le boulot que ca a l'air... pas etonnant qu'il me facture 2h30 de boulot...
Du coup a moins que je trouve quelqu'un avec qui le faire, ca se passera par le garage...

#16 Re : Classe C W204 » Silent bloc sur le pont arrière » 19-05-2019 16:09:32

Salut, j'ai fait faire l'entretient de ma voiture récemment chez Mercedes et chez moi aussi il y a les silent bloc arriérè a changer car complétement "décollé" d’après le technicien.
Sur le devis qu'ils m'ont donné le numéro de pièce est le suivant ; A2043510842
J’espère que cela pourra t'aider.

Et je suis preneur si quelqu'un a les "plans" pour le faire sois même si cela est faisable seul sans outils spécifique.

Merci de votre aide smile

#17 Le café du coin » Ou est l'arnaque? » 21-10-2018 03:15:13

Sylvain25
Réponses : 3

Bonjour a tous,

Voila je regardais pas curiosité les voitures en occasion et je suis tombé sur celle ci qui est clairement trop belle pour être vrais ;
https://www.autoscout24.be/fr/offres/-9 … =361198423


Ce n'est pas la première voiture trop belle pour être vrais que je vois ( toute vendue en Allemagne si mes souvenirs sont bons )

J'en ai trouvé quelques autres ;

https://www.autoscout24.be/fr/offres/me … ?cldtidx=7

https://www.autoscout24.be/fr/offres/me … ?cldtidx=8

https://www.autoscout24.be/fr/offres/me … ?cldtidx=9

https://www.autoscout24.be/fr/offres/me … ?cldtidx=2


Je me demandais ou était "l'arnaque" si il y en a une.
Je loupe surement quelque chose mais je ne vois pas...

Merci pour ceux qui sauront éclairer ma lanterne.

#18 Re : Classe C W204 » Problème batterie » 18-09-2018 16:27:35

Petite update;
J'ai enfin recu ma nouvelle batterie, je l'ai instalée, et la voiture demarre au quart de tour... A voir si ca dure.

#19 Re : Classe C W204 » Problème batterie » 11-09-2018 18:26:06

ML63AMG a écrit :

C'est parce qu'il pense que tu as le Stop & Start (batterie AGM)

Du coup celle a 126€ pourrait aller pour la voiture?

#20 Re : Classe C W204 » Problème batterie » 11-09-2018 18:06:42

ML63AMG a écrit :

Regarde sur BatterySet.com il ont de très bon prix livraison gratuite au delà de 100€

En effet 217E en ce moment sur la Varta g14 ....

il y a celle la qui a l'air intéressante et moins chère, mais d’après le site elle n'est pas compatible avec ma voiture une idée de  pourquoi?  ; https://www.batteryset.com/batteries/20 … 9808.html#

#21 Re : Classe C W204 » Problème batterie » 11-09-2018 17:03:26

ML63AMG a écrit :
Sylvain25 a écrit :
ML63AMG a écrit :

Bonjour Sylvain25 la ref de ta batterie A0055411001 (12V et 95Ah)
Quelque chose de bien pour ta voiture
VARTA 12V / 95Ah SILVER dynamic

C'est en effet ce que j'ai dans ma voiture actuellement.

Si tu retrouve la même alors c'est bien smile

C'est celle la qui est a 250E chez auto5 et 350E chez mercedes, Je suis en train de chercher des options moins chere, amazon la vend mais faut voir les frais de port...

#22 Re : Classe C W204 » Problème batterie » 11-09-2018 16:07:04

ML63AMG a écrit :

Bonjour Sylvain25 la ref de ta batterie A0055411001 (12V et 95Ah)
Quelque chose de bien pour ta voiture
VARTA 12V / 95Ah SILVER dynamic

C'est en effet ce que j'ai dans ma voiture actuellement.

#23 Re : Classe C W204 » Problème batterie » 11-09-2018 15:38:34

cheyenne50 a écrit :

Re,
250€ une batterie, tu plaisantes ??
Tu vas chez Spidy ou Nortoto et tu prends une batterie à ta convenance de bonne capacité.
Ne te fait pas de bile, pratiquement toutes les batterie sont fabriquées maintenant en Asie soit en Chine ou en Corée du Sud ou Taiwan !!
Chez moi ils sont pas bon marché, mais j'ai en trouvé une pour exactement  161.10€ TTC  100A et elle fonctionne bien ,
La même chez Merco  avec 20% de rabais, c'est 224 €  TTC


Je suis en Belgique, en effet cher norauto elle est moins chere....  L'equivalent est Auto5 ici, et elle est a 250E , chez mercedes elle est 350... ( mon père y travaille donc peut m'avoir 20% mais ça reste bcp quand même )
Je peux essayer de voir chez Midas ce qu'il me propose...

Ma question va surement paraitre bete mais, celle que j'ai comme je l'ai dit c'est une Varta g14 95Ah / 850A , ce que tu me conseillerais de prendre, c'est une ??Ah / 100A c'est ca? ( du coup plus petite j'imagine. )

#24 Re : Classe C W204 » Problème batterie » 11-09-2018 15:20:10

Quand je veux demarrer, ca essaye, puis clac clac clac et au final ca ne demarre pas.... Donc j'ai l'impression qu'il n'y a pas assez de jus dans la batterie pour démarrer...

J'ai regarder pour une batterie neuve, la même que j'ai dans la voiture, je la trouve a 250Euros... c'est une varta g14


Comment savoir si c'est le démarreur qui est fatigué? ( la voiture a 10 ans , donc ca ne serait pas super etonnant )
Si c'est ca, c'est facile a changer? quel serait le cout plus ou moins?

#25 Re : Classe C W204 » Problème batterie » 11-09-2018 14:50:57

Kubota a écrit :
Sylvain25 a écrit :
Kubota a écrit :

Bonjour,
Tu peux pas tester avec une autre batterie prise dans une autre voiture ?

Malheureusement non, personne n'a de batterie assez grosse dans mon entourage ou alors ils en ont besoin...

Pour tester, pour une nuit, tu n'as pas besoin d'une grosse batterie : si une petite batterie est HS après 12 heures, tu as une fuite de courant.
Si elle est toujours ok, c'est ta batterie actuelle qui a une/des plaques en cours circuit. (Une batterie, même un PEU trop petite pourra démarrer ta MB)
En plus, si la batterie est dans ton coffre tu peux en mettre une qui n'a pas la + et le - inversé, les fils sont assez longs (testé sur ma voiture en dépannage pendant une semaine)
C'est pas plus compliqué

Plus qu'a trouver une personne qui n'as pas besoin de sa batterie wink

Pied de page des forums




Server Stats - [ Generated in 1601144862.93 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]