Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe A W176 » Mercedes Classe A 250 Sport, Question sur les options ? » 02-10-2017 11:02:05

Le mieux est en effet que tu retournes l'essayer et passant doucement à côté d'une place libre, assez grande et en créneau comme ça tu es sûr de la détecter si l'auto a bien l'aide au stationnement.

Après pour l'utilité, moi je trouve que ça marche plutôt bien, c'est sûr qu'elle ne va pas se garer dans un trou de souris mais en créneau je m'en sers un peu ça marche pas mal je trouve. Par contre c'est comme tout système informatisé ce n'est pas infaillible donc ça n’empêche pas de regarder autour ni dans les rétros (c'est même demandé), moi ça ne m'est arrivé qu'une seule fois que l'auto veuille monter sur le trottoir donc tu remets la marche avant pour pas abîmer le pneu/jante

#2 Re : Classe A W176 » A45 Amg facelift 06/2016 » 28-09-2017 16:51:35

J'en doute, c'est une non restylée sur la photo et celle de l'auteur est de 2016 wink

#3 Re : Classe A W176 » Clignotants à défilement. » 28-09-2017 16:40:33

J'en doute très très fortement car aucune Mercedes de série ne dispose de ce dispositif pour l'instant, je suppose qu'il faut que la led soit équipée d'un dispositif spécial ou alors mettre plusieurs leds à côté, ce qui n'est pas le cas sur nos voitures (led en "un seul morceau").

#4 Re : Classe A W176 » Remplacer écran 5.8" » 20-09-2017 19:42:52

Ochi a écrit :

Je n'ai pas l'intégration smartphone donc pas de mirror link.
Waze ne marche pas sur Android Auto Mercedes (pas de tacticle, idem sur les Audi) et n'est tout simplement pas dispo pour le Carplay d'Apple.

Ces 2 solutions ne marchent pas. Et puis, pas pratique de devoir forcément brancher son téléphone (même si j'aurais préféré au GPS).
Je vais surement, de mon coté, demander l'installation de l'intégration Smartphone par ma concession si Waze est dispo sur Android Auto pour la Mercedes.

En attendant, j'ai waze sur mon Téléphone posé sur la console centrale... Ridicule sur des voitures à plus de 60k€ je trouve

Pour les autoradio seconde monte Android. Attention aux composants. Généralement l'affichage est très lent. Bien plus lent que sur un smartphone et il n'y a pas de mise à jour. Donc il aura tendance à être de plus en plus lent. Mais ça reste pratique néanmoins.
Le pied serait de pouvoir intégrer une tablette tactile en lieu et place d'autoradio. Avec un système rétractable pour éviter les vols. Mais bon, si les fabriquants auto pensaient aux clients avant l'argent, ça se saurait smile

Je pense exactement comme toi, ils ont tout fait pour qu'on ne puisse pas utiliser Waze, et je pense qu'on ne l'aura pas de si tôt... Il faut être réaliste, s'ils nous mettent à disposition quelque chose de gratuit personne n'utilisera plus leur service payant... C'est la triste réalité sad

#5 Re : Classe A W176 » Avis Remplacements Classe A » 07-09-2017 10:41:34

loebi a écrit :

la fonction coming home n'est pas liée aux full leds

Je pense que si, en tout cas si par "fonction coming home" on parle de l'éclairage en bleu des feux de jour au déverrouillage, alors c'est lié aux feux de jour à leds de la facelift (forcément big_smile ) qui eux-même sont inclus dans le pack full leds des feux/phares (en France du moins !).

Donc si la voiture est une A facelift full leds je pense que c'est de série oui smile

Tu ne peux pas lui demander de vérifier ?

#6 Re : Classe A W176 » Phénomène récurrent agaçant » 22-08-2017 21:49:15

Hello, ça me le fait aussi mais de mon point de vue c'est bien mieux : la carrosserie est mieux "protégée" et l'eau, au lieu de couler et de sécher en laissant des traces, reste sous forme de gouttelettes et va sécher lorsque tu rouleras avec l'action du vent, sans laisser de traces !

Comme certains l'ont dit avant, c'est surement parce que la voiture est récente et que la cire d'origine protège encore bien

#7 Re : Classe A W176 » Mirror link » 04-08-2017 09:02:58

Zodiaque a écrit :

Le carplay m'avait été proposé à l'achat. En effet, il marche avec la command et non avec l'audio 20.

3000 euros ? C'est de la folie pour ce que c'est je trouve.... ca reste optionnel après chacun ses envies !

Déjà dit sur ce fil mais le Carplay fonctionne bien avec l'Audio20, je l'ai pris pour ma part. Mais que ce soit avec l'Audio ou le Command, en effet intéret très limité car le choix d'app n'est pas top

#8 Re : Classe A W176 » Avis Remplacements Classe A » 02-08-2017 12:43:20

loebi a écrit :

si tu fais que de la ville : prends l'essence

si tu fais bcp d'autoroute prend le mazout

Je valide ! Ca va dépendre de l'utilisation que tu en fais et des kilomètres que tu fais à l'année aussi si tu veux rentabiliser un minimum...

Après pour ce qui est de l'esthétique je trouve aussi comme toi que les facelifts (en pack AMG/Fascination) sont bien plus belles (mais bon c'est subjectif et biaisé aussi big_smile )

#9 Re : Classe A W176 » Phare - Position Auto » 25-07-2017 12:28:59

L'ILS c'est justement le basculement automatique en plein phare lorsqu'il n'y a personne en face. Tu as appelé ton CC pour savoir ce qu'il en disait ?

Il faudrait qu'un membre ayant l'option puisse faire un retour voir s'il a déjà eu ce problème... Sur route il fonctionne correctement, il s'active quand il n'y a personne et se désactive quand une voiture arrive ?

#10 Re : Classe A W176 » Détail du code 258 » 18-07-2017 09:43:20

Hello,

J'ai eu les mêmes interrogations que toi quand j'ai eu ma voiture : j'avais lu qu'il y avait un freinage automatique d'urgence mais mon CC me disait que ce n'était pas le cas.

Après avoir testé (sans faire exprès yikes), redémarrage d'un feu, je vois que le mec lache ses freins donc j'accélère et je commence à avancer, sauf que le mec n'a pas bougé et là.... ça bip mais j'étais déjà trop près, le système enfonce les freins et la voiture s'écrase au sol, là tu le sens le freinage c'est violent ^^ ma copine a flippé, au début j'avais pas compris ce qui se passait et puis j'ai tilté smile

Donc le système freine bien en dernier et ultime recours, sinon oui c'est bien une assistance au freinage. Pour moi la conclusion à en tirer c'est qu'il ne faut pas se dire que le freinage est là et qu'il ne sert vraiment que dans le pire des cas (d'où le freinage "d'urgence"), ce qui expliquerait pourquoi les CC affirment qu'il n'y a pas de freinage pour éviter que les gens s'en servent de façon normale...?

#11 Re : Classe A W176 » A200D Bruit sifflement » 07-07-2017 11:28:10

Du coup c'est le/les cardans qui sont en cause ? Ca craint pour une voiture quasi neuve...

Bonne nouvelle en tout cas, tiens au courant si c'est réglé ou pas !

#12 Re : Classe B W246 » Intégration Smartphone » 06-07-2017 10:06:05

Bonjour,

Non ce n'est pas possible, ça serait trop beau sinon ! Apple verrouille les applications pour que l'on n'utilise que celles qu'il souhaite (en l'occurrence les siennes... roll )

#13 Re : Classe A W176 » A200D Bruit sifflement » 05-07-2017 09:01:14

C'est fou quand même une si grande différence, moi je n'ai aucuns soucis ni bruits... Alors soit je touche du bois (mais vraiment) soit ça vient de la différence essence / diesel, ce qui parait plus probable car vous semblez avoir des problèmes avec les diesels qui sont réputés pour être plus complexes.

#14 Re : Classe CLA » [loebi] Présentation de ma CLA Shooting Brake Sensation Blanc cirrus » 26-06-2017 08:48:54

J'hésite à en prendre un aussi, ma crainte c'était que ça abîme le revêtement des aérateurs... pas de soucis à ce niveau ? Merci

#15 Re : Classe A W176 » Reconnaître jantes avec TPMS » 26-06-2017 08:41:30

J'ai lu je ne sais plus où qu'il fallait un temps pour les sondes soient détectées et réinitialisées. Je ne crois pas que c'était si long mais il fallait rouler à une certaine vitesse !

En tout cas parfait si tout fonctionne maintenant smile

#16 Re : Classe A W176 » Reconnaître jantes avec TPMS » 23-06-2017 11:17:54

Oui le capteur est à l'intérieur, visuellement je crois qu'on ne voit rien d'extérieur hmm

#17 Re : Classe A W176 » A200D Bruit sifflement » 23-06-2017 09:45:28

Madmax54 a écrit :

Sauf que il y a eu un changement de motorisation, de cylindré exactement

Exemple :

les CLA 200 CDI font 1.796 CM3
les CLA 200 D font 2 143 CM3

ce passage s'est fait en 2016 si je dis pas de bêtise d'ou le changement en CDI vers D dans la désignation


Pour info je n'ai toujours pas de nouvelle de Mercedes concernant mon véhicule du coup je roule toujours en CLA , il vont avoir mal sachant que je fait 150Km par jour pour le boulot

Non le changement de cylindrée a été fait avant le restylage pour la A, depuis janvier 2015 minimum il n'y a plus eu de 200 CDI 1.8 en vente, peut être même avant. Sachant que le 2.1 était déjà disponible à la vente depuis 2013...

Pour ce qui est des CLA, je suis allé vérifier apparemment il n'y a jamais eu de 1.8 en vente, toujours des 2.1 comme ils sont plus récents

#18 Re : Classe CLA » CLA 180 ou 200 » 22-06-2017 08:34:24

loebi a écrit :

le 200d je pense que c un moteur MB
1.5 et 1.6 diesel = renault
le reste c'est du MB

1.2 essence = renault

Oui c'est ça, par contre le 1.2 essence est pas encore là c'est pour la prochaine version, spoil pas tout ! lol

#19 Re : Classe CLA » Fonctionnement normal ou pas du régulateur de vitesse ? » 15-06-2017 14:25:34

cheyenne50 a écrit :
Mikel2b a écrit :

. Donc il faut réguler la décélération à la pédale pour descendre sa vitesse et reprendre sa vitesse cruise ou alors éliminer la fonction tempomat tout simplement.

Re,
Ce n'est pas particulier au "tempomat". Sur n'importe quel diesel ,en roulant à par exemple 110 km/h, si tu lâches brutalement les gaz, il y a ce qu'on appel le frein moteur, particulièrement plus marqué sur BV manuelle.
Avant j'avais un break 240 TD, sans turbo, ni électronique, lorsque je coupais les gaz brutalement à 100 km/h, j'avais aussi cet effet de frein MOTEUR, mais de là à bloquer les roues, il y a un chemin à faire.

Personnellement je ne pense pas que ça soit uniquement lié au frein moteur, j'avais un diesel avant ma classe A et le régulateur ne "freinait pas", cad que même avec le frein moteur d'un diesel je ne sentais rien et la voiture revenait tranquillement à la vitesse de croisière. Et maintenant je suis en essence et je ressens vraiment l'a-coup dès que je lâche la pédale d'accélérateur donc pour moi c'est vraiment le tempomat qui donne un petit coup de frein... La régulation à la pédale dont parle Mikel2b permet de faire "croire" à l'électronique qu'on veut encore garder le contrôle (ou accélérer) tout en décélérant.

@ton : je suis d'accord avec toi qu'il faut s'adapter, par contre si ce n'est pas un bug ou un problème, je ne veux pas accepter ça comme une fatalité ! Sachant que d'autres marques le font "mieux", il faudrait qu'ils puissent améliorer le système ou alors il faudra que mon CC m'explique les raisons qui justifie ce fonctionnement smile

#20 Re : Classe CLA » Fonctionnement normal ou pas du régulateur de vitesse ? » 15-06-2017 11:49:38

cheyenne50 a écrit :

Re,
Il faut être dans la logique:
Imaginons que l'on roule sur une route nationale dégagée avec le tempomat reglé à ....85km/h. Arrive une bretelle pour engagement sur une autoroute, tu t'y engages SANS avoir touché les freins et tu accéléré jusqu'à 130 . Pour une raison indéterminée, tu doit lâcher les gaz ,et brutalement la bagnole freine de 130 à 85 km/h , ben tu as le nez dans le pare-brise avec le mec qui te suis dans ton coffre tongue

Oui c'est exactement pourquoi on dit que c'est pas intuitif du tout et dangereux smile

Et ça me parait bizarre que ça soit un "problème" alors qu'on est quand même un certain nombre à l'avoir remarqué. Deux explications possibles : il y a une différence entre 50km/h et 130, il faudrait que chacun teste les deux et sinon ça vient peut être aussi des dernières générations de voitures, ça a peut être évolué comme l'a dit @ton (pour éviter de dépasser la vitesse en forte pente par exemple).
Après ça ne pile pas non plus mais ça freine fort. Ça dépend peut être aussi de la différence entre la vitesse au moment où tu lâches l'accélérateur et la vitesse du régulateur (exemple : si diff <= 20km/h ou pente ça freine, si diff > 20km/h frein moteur, je ne sais pas...). Je dois passer chez mercedes demain pour le contrat d'entretien, je leur poserais la question.

#22 Re : Classe CLA » Fonctionnement normal ou pas du régulateur de vitesse ? » 15-06-2017 09:16:35

féfé95 a écrit :

Comme le dit ton au moins ta Mercedes maintien la vitesse souhaitée même dans une forte descente
car Mercedes c’est + sophistiqué ça coupe les gaz & si besoin ça freine !
ce que ne font pas les autres donc, juste ils coupent les gaz
+1 pour Mercedes
Enfin les vitesses compteur de toutes les marques sont réels si pas de défaut
mais les marques trichent sans doute pour les consommation mais avec la vitesse on rigole pas

Perso j'avais justement lu qu'aucunes marques n'avaient une vitesse compteur exacte, pour éviter de se faire flasher ou tout simplement d'être au dessus la limite involontairement : les compteurs affichent toujours une vitesse supérieure à la vitesse réelle. Après comme l'a dit @ton, les écarts sont plus ou moins grands selon les marques et les voitures, sur mon ancienne 207 il y avait facilement 5km/h alors que sur ma A on est plutôt vers les 3km/h.


@Ericoo : c'est bizarre on semble tous avoir remarqué ça, je testerais à 50 peut être qu'à faible vitesse ça ne le fait pas pour éviter les collisions, moi je ne l'utilise que sur autoroute et ça surprend quand même quand tu doubles à 150 et que ça te freine pour te revenir à 130 c'est brutal ^^

#23 Re : Classe CLA » Fonctionnement normal ou pas du régulateur de vitesse ? » 13-06-2017 13:23:07

Hello, je me suis fait la même réflexion quand j'ai eu ce phénomène sur ma A sur l'autoroute la première fois... (et ça arrive même sans le Distronic)
Je pense que c'est voulu (pour revenir le plus vite possible à la vitesse désirée je suppose) même si c'est pas du tout intuitif et dangereux comme tu dis, je n'avais pas l'habitude sur ma précédente voiture, elle cessait d'accélérer pour revenir à la vitesse programmée.

La "solution" que j'ai trouvé, après un dépassement, je garde le pied un peu appuyé sur l'accélérateur sans être pied au plancher, juste de façon à ce que la voiture croit que je veux garder la main et ralentisse, et je reviens tranquillement à la vitesse programmée. Je suis en boîte manuelle par contre, à voir si tu peux reproduire ce schéma sur ta boîte auto.

#24 Re : Classe CLA » USB dans Accoudoir central : Deux prises liées ???? » 06-06-2017 08:35:26

Bunzy a écrit :

Hello à vous.

Je reviens là après avoir fait donc mes tests et c'est exactement la configuration que décrit Ericoo_94 qui me concerne, à savoir : Gauche, alimentation pure et droite, prise média/carplay...

Et donc, il faut effectivement que je bouge mes appareils et je vais donc installer le coyote sur la prise de gauche, l'ipod en média et me reste à comprendre comment paramétrer Carplay pour le bluetooth...

Sinon, je me demandais comment la machine réagirait si je mettais une double prise sur la prise média, quelqu'un a t il déjà fait ce test ?

Pour te répondre, je doute que la double prise marche sur la prise média, autant sur la recharge je ne vois pas le soucis, autant sur l'autre... Mais à tester si tu peux me donner tort !! Par contre le Carplay ne fonctionne pas en bluetooth chez MB, uniquement en filaire smile

#25 Re : Classe CLA » Présentation & Conseils » 23-05-2017 09:59:44

Hello,

Les deux moyens pour avoir cette fonctionnalité sont l'option "ouverture sans clef" (ou Keyless-Go je crois) ainsi que le Pack Exclusif AMG (qui comprend l'option ouverture/fermeture des ouvrants à distance). Sur ma A j'ai le Pack Exclusif AMG sans l'option Keyless-Go et ça marche nickel smile

Par contre je ne sais pas si ça s'installe en seconde monte, faut voir avec ton CC.

Pied de page des forums




Server Stats - [ Generated in 1508259304.7 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]