Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe E W211 » consommation tres élevée » 09-12-2017 11:12:26

Re,
Commence peut- être remplacer ton filtre à air ??
Pourtant la conso est ajusté avec l'ordinateur, mais il est possible qu'un facteur ne soit pas pris en compte et donc pas d'erreur affiché.
Avec ma W203 C 220 CDI de 2005, même en appuyant fort sur la pédale d'accélérateur, je ne dépasse pas les 8,5 L/100 maxi.

#2 Re : Classe E W211 » consommation tres élevée » 09-12-2017 10:35:26

Re,
yep l'ami, il ne faut pas se fier à l'indicateur de consommation du compteur.
le meilleur moyen de savoir combien ta voiture consomme :
Tu fais le plein à raz bord, tu remet ton compteur journalier à Zéro  avec le petit bouton du compteur, tu fait 2,3 ou 400 kilomètres, tu refais le plein et tu fais le calcul.
Pour infos , mon compteur affiche quelques fois + de 12 litres au 100 kms, mais lorsque je fais ma moyenne après un plein, je m'aperçois qu'elle n'a consommé que 7.5 lites en circuit mixte 70% ville et 30% 4 voies.consomation

#3 Re : Vito & Viano 638 » vitesses qui craquent » 07-12-2017 08:02:34

Re,
A mon avis, l’embrayage ne fonctionne pas bien : Soit une purge ou encore émetteur ou récepteur défectueux .
Un embrayage "mort ", les vitesses ne craquent pas mais il patine ou broute.

#4 Re : Classe E W212 » La voiture ne démarre pas après changement des bougies de préchauffage » 07-12-2017 07:57:45

Re,
Tout de même bizarre, j'ai aussi déposé la rampe d'injection lors du démontage de mon collecteur d'admission sur ma W 203 4 cylindres, j'ai tout remonté ,mis le contact, j'ai fait tourner le démarreur environ 8 secondes et hop le bousin a démarré sans histoire sur les 4 cylindres.

#5 Re : Vito & Viano 639 » Voyant inconnu » 06-12-2017 05:22:03

Re,
Certains logiciels de détection de pannes peuvent provoquer ce qu'on appel une "régénération forcée" sans rouler. Il ne faut pas être cardiaque, car à un moment le moteur géré par le logiciel monte tout seul à 4000 trms pendant au moins 5 minutes puis redescend progressivement au ralenti. Pas besoin de dire qu'il faut prendre des précautions : voiture à l'air libre bien ventilée, et accessoirement avec les tôles de protection inférieures déposées, car ça chauffe dur !! 
Avant cette manip, il est impératif de s'assurer du bon niveau d'huile et d'eau , de serrer le frein à main, mettre des cales sous les roues, etc...
Je l'ai fait sur une Mazda 3 diesel, c'est pénible à voir entendre yikes
A la fin du programme, un message annonce "Régénération effectuée avec succès".
Sinon il y a cette technique sans risque, mais qui demande tout de même la dépose du FAP
https://www.youtube.com/watch?v=3CWJrCkSMRo

#6 Re : Vito & Viano 639 » Perte d'huile BVA » 06-12-2017 04:55:49

Re,
Une durite de déboîtée ??
Mais peu importe, le garage qui a fait la réparation de l'accident doit prendre en charge le travail, mais si la BVA a roulé sans huile, il y a de forte chance qu'elle en ai pris un coup, et là c'est une autre histoire ou plutôt une autre facture à moins de sortir le 12mm à canon superposés !!!

#7 Re : Vito & Viano 639 » Voyant inconnu » 05-12-2017 08:06:19

@ML63AMG,
Ah bon, et pourquoi ??
Ce n'est la température de l'eau qui agit sur le FAP, mais celle des gaz d'échappement. Alors + 32 ° ou 4° dehors ne change strictement rien à la température de combustion moteur qui tourne aux environs de 450° à un régime de 3500 trms.

#8 Re : Vito & Viano 639 » Voyant inconnu » 05-12-2017 04:37:56

Re,
Si c'est un problème de FAP, même un petit logiciel multi-marques le détectera.
20 bornes entre 3 et 4000 trms en CONTINUE, et la lessive sera faite.

#9 Re : Classe CLK W209 » Problème de trous à l'accélération » 03-12-2017 11:12:54

Re,
Yaka demander ..
https://www.youtube.com/watch?v=QLBxxaTRm-0
Simple et gratuit.
Elle se trouve dessous la voiture fixée sur le tube d'échappement.
Mais il y a aussi la sonde de température des gaz qui est vissée sur le FAP tout prés du collecteur d'échappement, mais je ne connais pas le moyen de la tester .

#10 Re : Classe A W168 » changement ampoule phare droit » 03-12-2017 08:12:30

arabonbon a écrit :

Bonjour ; je ne vois pas comment démonter l'ampoule de code j'ai enlevé le cache même le vase d’expansion viré y a pas de place et on ne voit rien ??

Re,
Le même problème en Afrique : le petit  "y-voir-rien !!
Bon je sors >>>>>>>>>>>><<

#11 Re : Classe C W205 » Remplacement silent bloc moteur et de boite auto » 03-12-2017 08:07:57

Re,
Mon avis ? à 61'000 kms il est presque impossible que ce soit le silentbloc de boite sur une classe C qui soit HS.
Il faut chercher ailleurs.
Même si ce sont des moteurs souples, il ne faut pas abuser non plus; Un régime inférieurs à 1500 trms, les moteurs n'aiment pas trop...il faut les énerver un peu !

#12 Re : Classe S W220 » Problème de fuite d'huile dû au joint du refroidisseur d'huile » 01-12-2017 15:20:16

Re,
As -tu contrôlé le défaut de planéité du refroidisseur d'huile avec une simple règle ?
Vu la conception de refroidisseur, la fuite ne peut être provoquée que si le refroidisseur est voilé vers le bas, ce qui empêche le joint torique de plaquer comme il faut sur la culasse au serrage.

#13 Re : Classe C W203 » Message alternateur/batterie après remplacement alternateur » 01-12-2017 15:14:18

Re,
Il y a une minuterie qui alimente les phare même lorsque le contact est coupé. Il est possible de désactiver cette fonction ou de modifier le temp d’extinction  sur zéro, 15 ou 30 secondes, commutateur sur off ou pas, donc à contrôler.

#15 Re : Classe A W176 » Questions sur changement liquide de frein » 01-12-2017 05:55:48

Re,
C'est vrai que les vidéos sur le net nous aident bien, mais il y a un MAIS :
Souvent on voit le gars travailler dans un super atelier avec pont et outillage hight tech. Dans la majorité des cas, la voiture est presque neuve, super propre, et les vis et boulons se dévissent comme par enchantement.
Mais en réalité ,et surtout si la voiture est un peu âgée avec beaucoup de kilomètres, les opérations sont nettement moins aisées...... emplacement sale, boulons bloqués à mort, pièces rouillées (par exemple les disques de freins bloqués sur le moyeu), etc, etc. En plus nous n'avons pas toujours l'outillage adéquat, ce qui n'arrange rien.
J'ai par exemple remplacé un roulement de roue AR sur ma W203....quelle galère, tout était bloqué, grippé par la rouille . j'ai pété un extracteur pro rien que pour extraire le demi arbre de roue du moyeu, et je n'explique pas la galère pour extraire le roulement...ma presse de 10 tonnes à tout juste suffit !!
Alors dans la plupart des cas il faut faire marcher le "system D" tongue

#16 Re : Classe A W176 » Questions sur changement liquide de frein » 30-11-2017 08:41:25

Re,
Ouais, mais sur la vidéo, ce n'est plus un mécano, mais un véritable horloger, en plus les tuyaux se dévissent facilement alors qu'en réalité ce n'est pas toujours le cas.
Chacun sa façon de faire wink

#17 Re : Classe A W176 » Questions sur changement liquide de frein » 30-11-2017 04:01:38

@zoulou,
Non pas tout à fait ça:
Je dépose les plaquettes une roue par une roue,
Je met une cale d'environ 1 cm entre le piston et le disque, de façon à pousser le piston à fond de course maxi SANS faire sortir le piston ,
J'appuis sur le pédale de frein pour faire sortir le piston qui viens se plaquer sur la cale, puis j'ouvre la vise de purge et je repousse le piston à fond dans l'étrier (mettre un tuyau pour récupérer le vieux liquide de frein) et je referme la vis de purge.
Je refait la même opération une deuxième fois et je remet mes plaquettes neuves.
Je répète l'opération pour chaque roue.
L'avantage de cette méthode est que je n'utilise aucune pression et je peut faire le travail seul et je suis sur de ne pas avoir de bulles dans le circuit wink
Bien entendu, il faut remplir le bocal à chaque fois.
C'est assez rapide à faire, le plus long est de mettre la voiture sur chandelles à chaque fois.

#18 Re : Classe A W176 » Questions sur changement liquide de frein » 29-11-2017 16:22:47

Re,
Si tout est correct, il ne faut que 1 bar,/1,2 bar pour purger les freins, c'est suffisant.
Perso, je procède différemment:
> Je dépose les plaquettes de frein et repousse les pistons à fond en ouvrant la vis de purge roue par roue, puis je pompe une ou fois pour remettre le liquide propre dans les étriers.
C'est archaïque mais c'est efficace.

#19 Re : Classe CLK W209 » Menu caché dans l'ODB du CLK (Niveau d'huile) » 29-11-2017 16:12:23

Re,
Bah, on ne va pas chipoter pour 0.1 litres !!
Le mieux c'est la jauge, atelier ou bricoleur.
Perso sur la W203 C220 CDI de 2005, voilà comment je fait:
Je fait la vidange avec filtre.
Selon préconisation, il me faut 6,25 litres en tout.
Donc pour ne pas dépasser le niveau, je ne met que 6 Litres tout rond avec changement de filtre.
Une fois la vidange faite et moteur froid au matin, je mesure mon niveau avec une jauge "maison" .
Je plonge ma jauge jusqu'à buter au fond du carter et je doit avoir environ 15,5 cm sur la jauge MAXI.
Fini terminé et je me fout de l'affichage électronique qui de toute façon m'indique que le niveau est bon à UN LITRE prés !
PS: Mesure valable uniquement pour une W203, pour les autres je ne sais pas.

#20 Re : Classe S W220 » Problème de fuite d'huile dû au joint du refroidisseur d'huile » 28-11-2017 11:48:57

Re,
@Ken974
Oui , mais ma question n'était pas là.
Quelle partie du refroidisseur était gondolée ?
La partie qui est en contact avec la culasse ou bien le partie interne ????

#21 Re : Classe S W220 » Problème de fuite d'huile dû au joint du refroidisseur d'huile » 28-11-2017 06:08:55

Re,
Alors pour conclure : la fuite venait de la partie portant sur la culasse ou bien la partie interne , celle qui qui a un joint NON fourni par Merco ??

#22 Re : 190 W201 » écrou gripé étrier de frein » 27-11-2017 08:05:47

Re,
Salut.
Il ne faut pas utiliser une clef à cliquet ni plate pour débloquer ces boulons. Ils sont serrés fort , mais c'est le produit "frein filet" qui bloque.
Une seule solution : une bonne clef à douille de 19 mm 6 pans, une rallonge de 60 cm et on force et ça vient facilement.
Pour cela il faut peut être mettre la voiture sur chandelles. .
ATENTION au déblocage brutale à ne pas s’écraser la main....ça fait très mal !!!

#23 Re : Classe SLK R170 » PERTE ACCELERATION » 31-10-2017 09:50:28

Désolé je suis parti en vacances. Voir le lien plus haut avec le dessin.
Ps de retour le 27 Novembre

#24 Re : Classe C W203 » Message alternateur/batterie après remplacement alternateur » 30-10-2017 18:36:25

Re,
Si c'est un fusible comme la photo du post #6, ça va se voir comme le nez au milieu de la figure : ils  sont énormes , au moins 30 A  pour l'alternateur !!!
Mais j'ai bien peur que le problème soit plus difficile à trouver !

Pied de page des forums




Server Stats - [ Generated in 1513169142.63 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]