Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Vito & Viano 638 » Problème de démarreur » 21-10-2018 17:10:12

ML63AMG a écrit :

Re, dommage je pense que si ton démarreur/batterie sont bon , à un problème clef/transpondeur

Re, quand tu me dit le transpondeur c'est le boitier "Témic" ? Si c'est ça comment est que je peux le vérifier ? Et si c'est lui je peux le changé par un autre de même ref ou faut un neuf et un passage valise?
Désolé pour les questions mais si tu peux me renseigné se serait vraiment cool !!!

#2 Re : Vito & Viano 638 » Problème de démarreur » 21-10-2018 10:54:39

J'y ai pensé aussi. Mais enfaite j'ai racheté ce vito et refait le moteur. Par contre je me suis aperçu depuis qu'il y avait pas mal de "bricolage" fait dessus et du coup le transpondeur a été changé et d'autres boîtiers électroniques. C'est ce changement de transpondeur qui d'après mercedes les empêchent de refaire une clefs.
Est ce que c'est vrai ou y a t'il moyen d'en refaire une par rapport au ref de celui qui est dessus ?

#3 Re : Vito & Viano 638 » Problème de démarreur » 21-10-2018 07:23:02

ML63AMG a écrit :

Bonjour bart799 as tu essayer avec une autre clef (de contact) ?

Salut,
non malheureusement je n'ai qu'une clef! J'ai voulu en refaire une chez mercedes mais ils m'ont répondu qu'ils pouvaient pas.

#4 Vito & Viano 638 » Problème de démarreur » 20-10-2018 06:55:43

bart799
Réponses : 6

Salut à tous !

J'ai un soucis de démarreur sur mon v220 cdi.
Alors le soucis est que quand je veux démarrer, le démarreur ne se lance pas à chaque fois. Que se soit à froid ou bien à chaud le soucis peut arrivé d'un coup.
Quand je tourne la clef à ce moment il ne se passe vraiment rien, pas de claquement, pas de lancement du démarreur...
J'ai démonté le démarre pour voir et il est en bon état, testé aussi et il fonctionne. J'ai vérifié les câblages au niveau de la batterie tout va bien, la batterie est testé et chargé également.

Quelqu'un aurait une idée? Un relais, fusible ou autre?
Je cale un peu la !!!

Merci d'avance pour vos réponses

#6 Vito & Viano 638 » Cherche info compatibilité module confort » 12-09-2018 19:11:52

bart799
Réponses : 1

Salut tout le monde !

Sur mon v220 j'ai plus de centralisation, ni à distance, ni à aucune serrures et ni à l'interrupteur intérieur. Donc la je me penche sur le module confort.
Est ce que certain d'entre vous serais me dire si le module: A0004460219 serait compatible sur mon vito ?
Numéro VIN : VSA638294132622782

Merci à tous et surtout à ceux qui pourrons le répondre!

#7 Re : Vito & Viano 638 » Problème déclenchement turbo 112cdi » 28-08-2018 19:00:12

J'ai jeté un coup d'œil ce soir et une durite complètement morte.
C'est celle du capteur de pression de suralimentation (ref: a0041533128) qui est fixé sous la baie de pare-brisé.
Je n'ai pas de durite en stock pour la remplacer maintenant mais pensez vous que ça pourrait être la cause de mon soucis ?
Merci à vous pour vos retour!!!

#9 Re : Vito & Viano 638 » Problème déclenchement turbo 112cdi » 26-08-2018 11:04:18

ML63AMG a écrit :

Salut. Ouais c'est bien celle-ci dont je parle quand j'actionne la commande

#10 Vito & Viano 638 » Problème déclenchement turbo 112cdi » 26-08-2018 08:43:18

bart799
Réponses : 4

Salut tout le monde,
J'espère pouvoir régler mon soucis parce la je me traine un peu!!! Alors voici mon soucis.

Depuis quelques jours j'ai un soucis de puissance comme si le turbo ne jouait pas son rôle.
Quand j'accélère à fond le fourgon fonctionne bien mais pas le turbo, il ne bloque pas à 3000 rien...
Il me la fait une fois déjà et m'étais penché sur la commande du turbo (la petite tirette) que j'ai touché et à se moment là elle avait l'air "grippé" j'ai eu du mal à la bouger mais une fois fait il fonctionnait très bien. La j'ai réessayé mais elle fonctionne bien mais j'entends comme un bruit de dépression sur l'électro-vanne a droit à côté de la roue passager.
Quelqu'un pourrait m'expliquer son fonctionnement et aussi vers ou je doit chercher si vous avez déjà eu ce soucis?
À savoir pas de soucis de voyant edc, pas de bloquage moteur à 3000tr...

Merci d'avance à tous

#11 Re : Vito & Viano 638 » Référence capteur position pédale d'accélérateur » 21-03-2018 18:16:48

D'accord merci.
Je vais voir ça alors, car moi c'est bien un 112 cdi.
Désolé je suis un peut perdu !!!

#12 Re : Vito & Viano 638 » Référence capteur position pédale d'accélérateur » 21-03-2018 18:06:42

Salut ML63AMG .

Ouais c'est bien pour la position de la pédale ma demande.
Merci pour la ref car je ne l'ai pas encore démonter mais j'attend un gars qui doit m'envoyer la rende celui qu'il vends.
Par contre je comprend pas trop ton tableau tu pourrais m'aiguillé stp?

#13 Vito & Viano 638 » Référence capteur position pédale d'accélérateur » 21-03-2018 17:22:37

bart799
Réponses : 4

Salut à tous !

Je voulais savoir si permis vous ils y en à qui savent si les capteurs de pédale d'accélérateur sont les mêmes sur les cdi 108, 110, 112 ?
J'ai un V220 112cdi de 2000 et le mien se mets en défaut à chaque fois que la pédale est complètement enfoncer et le passage à la valise indiqué un défaut de capteur.
Mon code VIN:
VSA63829413262782

Si on peut me dire si ça s'adapte sur les différents modèles ou sinon les références adaptable sur le mien?

Merci d'avance à tout le monde

#14 Re : Vito & Viano 638 » Calculateur ABS » 15-02-2018 20:01:56

Voilà quelques nouvelles !!
Pour le compteur tout est rentré dans l'ordre, il n'avait pas associé le KI qui avait été changé donc pas d'infos super depuis le temps que je cherche...
Sinon pour le voyant srs c'est la nappe du siège passager qui serait morte, savez vous si il y a moyen de la réparer ?

#15 Re : Vito & Viano 638 » Calculateur ABS » 05-02-2018 16:17:13

Salut !
Personne n'a d'infos à me donné ??!!!
Enfaite se serait des infos sur la gestion de ces deux calculateurs et l'endroit où les trouvé?
Si quelqu'un peu m'aider svp !!!!
Merci ?

#16 Vito & Viano 638 » Calculateur ABS » 02-02-2018 19:33:21

bart799
Réponses : 2

Salut à tous.

J'ai passé mon classe V 220 112 cdi de 2000 à la valise.
Il y a une erreur qui dit que le calculateur Airbag serait HS, ce qui engendrait que mon voyant SRS serait constamment allumé, mais aussi que mon compteur (la vitesse) ne marche plus.
Qu'est ce que vous en dites, cela vous est il déjà arrivé ? Et aussi pouvez me dire où il se trouve?

Merci à tout le monde et surtout ceux qui pourront me renseigné wink

#17 Re : Vito & Viano 638 » Soucis électriques V220 » 26-12-2017 17:30:08

Des fois j'ai une perte de puissance mais se n'est pas à chaque fois.
Et que quand la pédale d'accélérateur est à fond

#18 Re : Vito & Viano 638 » Soucis électriques V220 » 24-12-2017 09:57:50

Ok merci de tes réponses.
Je vais essayé de me trouvé un petit garage vers chez moi qui pourrait me faire ça. En espérant que se soit que ça et pas le soucis de boîtier comme ils m'ont dit.
Après je me pencherai sur l'EDC qui s'allume pédale d'accélérateur à fond.

#19 Re : Vito & Viano 638 » Soucis électriques V220 » 23-12-2017 12:47:37

D'accord, non je n'ai ni le kilométrage ni km/h.
Il va falloir que je vois ça chez mercedes. Il t'ont pris pour me faire une idée du prix qu'ils vont me donné ?

#20 Re : Vito & Viano 638 » Soucis électriques V220 » 23-12-2017 12:00:06

Salut gothorax.
Pour le voyant j'ai déjà regardé et il est bien branché.
Je l'ai passé à la valise il y a de ça 2 mois ils mon parlé qu'il faudrait se penché sur ce boitier pour commencer car pour la vitesse du compteur passe par celui ci aussi.
J'ai essayé plusieurs compteur et tout fonctionne comme le mien (voyant, compte-tours, essence, t°...) mais pas la vitesse. Pour toi il faut le réinitialiser au calculateur pour qu'il fonctionne?

#21 Vito & Viano 638 » Soucis électriques V220 » 23-12-2017 07:55:50

bart799
Réponses : 8

Salut à tous !
Quelqu'un serai me dire où ce trouve le boitier ou calculateur (je ne sais pas comment on l'appel) SRS sur mon V220?
Il serai possible que se soit lui qui déconne vu que le voyant est allumé constamment et que le compteur lui est relié.
Mes soucis:
Voyant SRS allumé
La vitesse ne fonctionne pas sur le compteur sinon le reste est ok
Voyant EDC s'allume quand la pédale d'accélérateur est en buté accélérateur à fond.

Voilà mes soucis, si vous pouvez m'indiquer son emplacement se serai sympa. Merci d'avance

#22 Re : Vito & Viano 638 » Voyant SRS V220 cdi » 30-09-2017 11:21:38

Salut gothorax,
Je n'ai pas de régulateur dessus

Pour les fusibles j'ai vérifié ceux qui sont accessible (à côté de la batterie, sous le volant et côté passager) Il y en d'autres ? De quelle ampoules tu veux parler ?!!
Pour les capteurs je vais voir ça, tu les testes comment ?
Et du coup c'est pour mon quel soucis ?!!

#24 Vito & Viano 638 » Voyant SRS V220 cdi » 28-09-2017 01:25:05

bart799
Réponses : 4

Salut à tous !

Voilà sur mon V220 j'ai le voyant SRS constamment allumé et de temps en temps le EDC qui s'allume en pleine charge.
Quelqu'un serait me donner une idée du pourquoi il s'est allumé d'un coup ?
Je suis passé chez MB pour la valise et eu me dise qu'il se pourrait que le calculateur SRS soit en cause du voyant EDC et la coupure de puissance.
Des personnes pourraient me donné le rôle de ce calculateur que je sache exactement ce qu'il fait et si possible ou il se trouve par la même occasion (je trouve vraiment rien la dessus) ?

Merci d'avance à ceux qui pourront m'éclairé !

#25 Re : Vito & Viano 638 » Problème de compteur » 07-08-2017 09:15:09

Salut,pas de soucis on est bien mieux en vacances !!

Du coup pour le capteur il faut que je vois ça car je dépasse bien les 3000 tours.
Pour le processeur, je comprends pas trop. J'ai vraiment tout qui fonctionne (tours/minutes, voyant, les jauges essence et température...). Il n'y a que la vitesse et le compteur kilométrique qui ne fonctionne pas.
Je vais essayer de voir aussi du côté du faisceau si je vois quelque chose...

Si au retour tu as d'autres infos pour moi je serais preneur si je bloque toujours !!
Et bonne vacances

Pied de page des forums




Server Stats - [ Generated in 1542157771.58 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]