Résultats de la recherche (Page 1) / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 Re : Classe C W203 » Perte puissance » 10-01-2019 15:23:14

Merci pour les explications.
Tu peux me dire quelle est la différence entre les deux pièces, en rouge sur cette image ?
Les deux sont des vannes non ?

1547130111.jpg

#2 Re : Classe C W203 » Perte puissance » 09-01-2019 22:04:54

Peut-être la vanne oui. Mon père a nettoyé la sienne sur sa Passat, c'était bien dégueulasse.

Je ne fait que très peu de ville. Je fait 50km par jour dont 3-4 de ville.
Après la voiture elle a 13 ans. Faut bien que ca s'encrasse quelque part.

La valise va détecter même si je n'ai aucune erreur sur le tableau ?

#3 Re : Classe C W203 » Perte puissance » 09-01-2019 20:34:22

Merci Pierre.

Année 2005, 235 000km. Niveau entretien je suis à jour. Je fais toujours tout a temps.

#4 Classe C W203 » Perte puissance » 09-01-2019 19:53:46

redj12
Réponses : 7

Bonjour,

Petit problème pour moi. J'ai changé mon thermostat y a deux semaines donc je ne sais pas si y a un lien.

En sortant du boulot, j'ai démarré la voiture et pris l'autoroute pour rentrer. Ça allait bien puis au bout d'un moment, lors d'une monté (facile 8%), ma voiture perdait de la puissance. J'étais en 6eme et accélérer ne donnait rien. Je passe en 5… pareil. Elle n'avancait pas. Sur la coline je m'arrête sur une aire, coupe le moteur puis redémarre. En accélérant sur place, le moteur se bloquait à 3000 tours. Quand je lâche l'accélérateur après avoir accéléré, l'aguille descend et vers 1500 tours, y a un bruit sourd. Inhabituel. Ou alors j'étais juste en panique...

J'ai redémarré, repris l'autoroute et ça allait bien.
J'ai quand même verifé les tuyaux. Tout semble être en place.

Qu'est que ça pourrait être svp ? Débitmètre qui fatigue ?
Je n'ai aucun erreur sur le tdb.

Merci d'avance pour les suggestions.

#5 Re : Classe C W203 » Temperature moteur » 01-01-2019 16:49:32

Salut,

Petit retour. J'ai changé la pièce. La voiture chauffe comme il faut. Le chauffage dans la voiture monte plus vite  aussi (illusion ?). Laconsommation a un peu baissé Concernant le taraudage, j'ai visé directement dans les trou sans le faire...Vu la matière de la pièce, ça allait comme dans du beurre.

Concernant le liquide de refroidissement, j'ai pris chez AD, norme Mercedes 325. Bidon de 5l 22.50€. Ça me parait un peu cher mais je voulais prendre un liquide avec la norme.

En inclinant la voiture, j'ai vidé 5l pile. J'avais lu qu'il en fallait 8.5l.

En tout cas merci pour votre aide.

#6 Re : Classe C W203 » Embrayage a changer ? » 08-12-2018 00:00:51

Kubota a écrit :

Bonjour,

Le volant moteur est "bi-masse" sur les W203 ?

Je ne sais rien du tout. Je suis comptable moi à la base, jé découvre seulement la mécanique lol

On va attendre la réponse de tonton @cheyenne50.

D'ailleurs, je viens tout juste d'apprendre que notre cher Cheyenne50 est un libriste et utilisateur de GNU/Linux et ça, ma foi, ça fait plaisir big_smile

#7 Re : Classe C W203 » Embrayage a changer ? » 06-12-2018 20:56:51

Bonjour Cheyenne. Merci pour ton retour.

Je refais un test :

https://red12-drive.mycozy.cloud/public … 2367719a8b

Petit grincement du frein à main lol

Ca à l'ari de bien fonctionner mais comme précisé plus haut, il se peut que le problème vient de la butée.
A froid, au point mort, lorsque j'appuie sur la pédale de l'embrayage j'ai un changement de son, un bruit "métal contre métal". Très court mais parfaitement audible.

Si vous pensez tous que c'est ça, je vais tout change alors je pense. Je vais attendre le printemps, si ça lâche pas avant !

#8 Re : Classe C W203 » Dureté de la direction assistée » 06-12-2018 20:07:36

W203 de 2005. Un vrai camtar lol lol
Mon père a une Passat de 2005. C'est très très fluide chez lui pourtant c'est à peut près la même année.

Je trouve la mienne un peu dure aussi.

#9 Re : Classe C W203 » Embrayage a changer ? » 05-12-2018 23:05:53

Salut,

Merci pour ta réponse. Voici le résultat en vidéo, je ne sais pas quoi en conclure lol

https://red12-drive.mycozy.cloud/public … ba5ae85cd9

Ça veut caller en 2 et en 3 sans problème. Juste avant que ça calle j'appuie sur la pédale justement pour pas que ça calle. Je ne sais pas quoi penser du coup.

Si c'est pas ça, pourquoi ça broutte lorsque je suis longtemps dans les bouchons et d'où vient le bruit que j'ai décrit plus haut. Curieux tout ça.

#10 Classe C W203 » Embrayage a changer ? » 05-12-2018 12:39:34

redj12
Réponses : 14

Bonjour,

Je souhaite changer d’embrayage car je pense qu’il fatigue.
Voiture de 2005, 235000 km au compteur.

Voici quelques symptômes :

-    La première à froid a dû mal a passer
-    Après quelques temps dans les bouchon, a force de faire 1ere 2eme, la voiture « broutte » au démarrage, en 1ere. Quand je passe les autres vitesses j'ai aucun problème
-    Toujours à froid, lorsque je débraye, j’étends un bruit, un peu comme du métal contre métal. Un fois moteur chaud, plus rien
-    Une forte odeur de cramé après avoir fait 2-4km sur un chemin la semaine passé, en 1ere

Pensez-vous que c’est l’embrayage ou il peut s’agir d’autre chose ?
Si c’est l’embrayage, pouvez-vous me donner a réf des pièces s’il vous plait ? WDB2037071A826873

Je vous remercie d’avance pour votre aide.

#11 Re : Classe C W203 » Temperature moteur » 19-11-2018 15:07:54

Tu peux me dire quelle marque tu as pris s'il te plait ? Y en a tellement...


ML63AMG a écrit :

Salut redj12
ref A6462001115 thermostat
ref A6112030380joint


Comme d'habitude, grand merci pour ton aide smile

#12 Re : Classe C W203 » Temperature moteur » 19-11-2018 13:57:05

Merci pour ton retour. C'est appréciable, ma foi.

Je comprends pas par contre comment le remplacement du thermostat peut influancer la consommation du carburant ?

Quelqu'un pourrait me donner la réf de la pièce s'il vous plait ? WDB2037071A826873
Si vous avez une fiche de démontage de la pièce je suis également preneur.

Merci d'avance.

#13 Classe C W203 » Temperature moteur » 19-11-2018 13:32:10

redj12
Réponses : 7

Bonjour,

Je souhaite avoir un avis concernant la température du moteur. Je ne sais pas si c'est un comportement normal ou pas.
En été, la jauge de température, lorsqu’elle atteint les 80°C ne bouge pratiquement pas, que je roule sur du plat ou en montagne.
En hiver par contre, il arrive souvent que la jauge descend.

En allant au travail, j’ai un descende d’autoroute d’environ 10km.
Avant de commencer cette descente le moteur est à 80°C. Une fois la descente terminé, avec le froid du moment, la température moteur descend à 45-50°C.

Je ne sais pas si c’est normal. Mon père possède une Passat et en prenant cette même route, qu’il monte ou qu’il descend, la température moteur de sa voiture reste identique.


Je vous remercie.

#14 Re : Classe C W203 » Deplacer/ajouter allume cigare » 18-11-2018 08:37:31

Merci à vous.

@ML63AMG : tu as donc juste recupéré les fils de l'allume cigare de l'avant que tu as branché sur ton produit Amazon… c'est ça ?

D'ailleurs, rien à voir mais merci pour ton coup de main pour le câble AUX. J'ai pu acheté le câble chez MB et ça marche top. J'avais démonté la console centre pour rien le mois dernier...

#15 Classe C W203 » Deplacer/ajouter allume cigare » 13-11-2018 22:52:08

redj12
Réponses : 3

Bonjour,

Je souhaite savoir si vous avez une idée /suggestion pour ajouter voir déplacer l'allume cigare. Je souhaite l'ajouter à l'interieur de l'accoudoir, en faisant quelque chose de propre.

J'ai des câbles USB à brancher. Là où l'allume cigare est placé, ça laisse les câbles en apparant donc pas très esthétique. Ça gêne aussi.

Merci d'avance pour votre aide.

#16 Re : Classe C W203 » Bruit ventilation » 12-11-2018 10:39:40

Bonjour,

Un grand merci pour ta fiche smile
Je regarde ça dès que possible.

#17 Classe C W203 » Bruit ventilation » 12-11-2018 08:58:02

redj12
Réponses : 3

Bonjour,

Pouvez-vous me dire où se trouvent les ventilateurs concernant l’aération ?
Lorsque je mets du chaud/froid et une petite vitesse de ventilation, j’ai un ventilateur qui grince et c’est vraiment insupportable.
Si j’augmente la vitesse de la ventilation, plus aucun bruit de grincement. Par contre c’est le bruit du ventilateur a haute vitesse qui dérange…

Le grincement semble venir du côté passager.
Un petit nettoyage de ce ventilateur et tout devrait rentrer dans l’ordre. Par contre je ne sais pas où sont ces ventilateurs.

Une idée ?

Merci pour votre aide.

#18 Re : Classe C W203 » Cable AUX » 06-11-2018 11:57:54

Grand merci pour ton aide.
Mon VIN est bien celui-là. Il est à 50 livres sur eBay et 52 chez Mercedes du coin Je vais acheter vers chez moi directement.
Je me demande s’il est possible de fabriquer ce câble. Ca a l’air tout con, en apparence en tout cas.

#19 Re : Classe C W203 » Cable AUX » 05-11-2018 19:15:34

ML63AMG a écrit :

Salut donc tu aurais le câble comme cité dans mon Poste#3 ?
Te reste plus que brancher l'autre (si c'est le bon) ta fiche blanble doit avoir:
1 Marron 1 Jaune 1 Noir 1 Naturel
http://www.forum-mercedes.com/img/members/16763/mini_cable-aux.jpg

Salut. J'ai ce ce câble oui.
Par contre j'ai cherché la réf sur Ebay (celle que tu m'as donnée) et je l'ai trouvé.
J'ai envoyé un mail au gars car il demande le VIN avant d'envoyer, pour vérifier que c'est le bon câble et éviter les retours.

Visiblement ce produit ne correspond pas. Il m'en suggère un autre:
https://www.ebay.co.uk/itm/NEW-GENUINE- … :rk:1:pf:0

Alors je sais pas s'il me le suggère car c'est vraiment ça ou parce qu'il coute 20 livres de plus...

#20 Re : Classe C W203 » Cable AUX » 03-11-2018 18:14:28

Bonjour,

Finalement, comme j'ai rien pu faire je suis aller regarder une dernière fois ce que j'ai comme câble dans le châssis.
J'ai trouvé un câble libre bien enfouis sous les autres :

1541262507.jpg

Par contre, quand je regarde des tuto sur YT, chez les gens qui font le branchement on dirait que leur câble vient de devant, comme les autres câbles.
Le mien arrive sous le pied du passager. Il doit venir du poste par là je pense.

C'est bien le bon ?

#21 Re : Classe C W203 » Cable AUX » 12-09-2018 19:43:45

Dans mon poste #10 je donne un lien vers deux fichier. Sur la page 6 du premier fichier le gars il a exactement le même poste et pourtant il fait sa bidouille. Je vais essayer comme lui je pense.

#22 Re : Classe C W203 » Cable AUX » 12-09-2018 18:55:07

Le véridict. Donc y a pas ?
Donc la dessus il y a strictement aucun moyen de brancher du AUX ? A quoi sert le bouton CDC alors, le chargeur CD peut-être ?

1536774826.jpg

#23 Re : Classe C W203 » Cable AUX » 11-09-2018 13:21:29

ML63AMG a écrit :

Salut donc j'en deduit que:
Quand tu  appuis et maintien le bouton "CDC" pendant quelques secondes il passe en mode Aux-In.

C'est ça oui.  Si ça passe en mode Aux-in, j'imagine que y a la prise derrière pour faire le branchement.

En tout cas merci beaucoup pour votre aide.

#24 Re : Classe C W203 » Cable AUX » 10-09-2018 21:17:49

Je démonte demain. Jnai déjà regardé comment faire. Ça me paraissait compliqué mais ça va.

J'avais déjà trouvé un bon tuto qui expliquait comment faire si on a pas la prise dans la portière.

J'ai uploadé les deux fichiers mais à la base ils sont du forum MB anglophone :

https://red12-drive.mycozy.cloud/public … c492a63485


Si j'ai pas ma prise sur le poste je vais essayer de faire comme lui.

#25 Re : Classe C W203 » Cable AUX » 10-09-2018 15:53:28

Comment ça, c’est pas sûr que ça marche ?
Il se peut que le poste ne possède pas cette prise  ou alors même s’il y a une prise, la sortie ne risque pas de marcher ?

Au pire je peux démonter pour voir s’il y a la prise, si le problème c’est de savoir s’il y en a une ou pas.

Pied de page des forums




Server Stats - [ Generated in 1547983263.19 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]